¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿Es normal esta pérdida de aceite en el motor? (Foto)

WagenWagen Forero Senior ✭✭✭
Hola a todos, hace ya bastante tiempo que observo como la parte izquierda del motor está siempre sucia de aceite ¿Es normal esto? Decir que el motor funciona perfectamente, pero aún así tengo la duda, mirad la foto y a ver que opinais.

10769013.jpg
«1

Comentarios

  • gratigrati MegaForero ✭✭✭
    Justo en el lado izquierdo esta el tapon del aceite. Si al llenarlo ha goteado y no lo han limpiado nunca. Entonces me parece normal.

    Supongo que el nivel de aceite no te varia fuera de lo normal; siempre baja un poco entre cambio y cambio de aceite.
    J'aurais voulu être un artiste
    Pour avoir le monde à refaire
    Pour pouvoir être un anarchiste
    Et vivre comme un millionnaire

    (le blues du bussinesman)
  • RayRay Forero Senior ✭✭✭
    A mí me parece que se escapa por la junta de la tapa de balancines, no es nada grave, pero si sucio, seguramente tendrías que cambiarla, ya que no creo que te llegue con un reapriete

    salu2
  • manubriomanubrio Forero Senior ✭✭✭
    Hola tio.

    Estoy de acuerdo con ray, en mi opinión es la junta de la tapa de balancines. La puedes cambiar tu mismo, es sencillo y barato.

    Saludos
  • WagenWagen Forero Senior ✭✭✭
    Muchas gracias por las respuestas! Y ahora viene lo difícil...apenas tengo idea de mecánica...lo más que he hecho ha sido cambiar las bujías y poco mas...

    ¿Cómo es la tapa de balancines? ¿Es complicado cambiarla? ¿Cómo se hace? image

    Un saludo!
  • manubriomanubrio Forero Senior ✭✭✭
    Hola wagen.

    La tapa de balancines es esa pieza grande negra, de forma cúbica alargada en la que se enrrosca la tapa por la que rellenas el aceite. por lo que veo en la foto para sacarla te hará falta una llave (probablemente una 10-11) con la que soltar las 8 tuercas (4 aparecen en la foto).

    A lo mejor en la parte superior (en la foto no se ve) hay alguna pestaña que sujeta los tubos. la sueltas tambíén si te estorba.

    Saludos y suerte.
  • Ben2002Ben2002 Forero ✭✭
    No es complicado, quitar 8 tornillos de 10 mm. y el soporte del estabilizador del ralenti, hay unas juntas de teflon que son las mejores , las de corcho no duran nada, no apretes mucho al ponerla.
  • pajaritopajarito Forero Senior ✭✭✭
    Si no eres un manitas permiteme un consejo: que te la cambien en el taller. El ahorrarte unos duros te puede dar algún disgustillo.
  • El_ToledoEl_Toledo Forero Senior ✭✭✭
    Tipico del bloque 1.8 VAG con algunos kms, pero no pasa nada, es normal.
    Creo que la original cuesta 28€.
  • WagenWagen Forero Senior ✭✭✭
    Gracias por aclararme la dudaimage


    pajarito escribió :
    Si no eres un manitas permiteme un consejo: que te la cambien en el taller. El ahorrarte unos duros te puede dar algún disgustillo.
    Sí, me parece que si con el tiempo la cambio lo haré en el taller y si como dice El_Toledo el repuesto "solo" vale 28 € mejor.
  • El_ToledoEl_Toledo Forero Senior ✭✭✭
    Wagen escribió :
    Gracias por aclararme la dudaimage




    Sí, me parece que si con el tiempo la cambio lo haré en el taller y si como dice El_Toledo el repuesto "solo" vale 28 € mejor.
    Cuando llegue a casa veo el catalogo de despiece y te lo pongo por aquí, pero estaba por ahí.
  • Ben2002Ben2002 Forero ✭✭
    La junta que digo yo es esa la original en color negro y de una sola pieza, las otras vienen en 3 piezas, eso si pones la original tendras que cambiar los esparragos que van atornillados en la culata tambien.
  • toledo92toledo92 MegaForero ✭✭✭✭✭
    El mio lleva el mismo motor que el tuyo y esta mucho mas sucio y va perfectamente (lleva 180.000 kms)

    PD: en la tapa de balancines del mio pone "Hecho en Mexico", en el tuyo tambien?.

    el mio es el 1LRP2. Podrias mirar si el tuyo tambien tiene ese codigo o es el 35RP2i?
    MIS MICHELIN ENERGY E3B SON UN PELIGRO, NO AGARRAN EN MOJADO

    fotoantilenguajesms6mwqs3.jpg

    2ntbb7k.gif2qn8sgz.gif
  • WagenWagen Forero Senior ✭✭✭
    toledo92 escribió :
    El mio lleva el mismo motor que el tuyo y esta mucho mas sucio y va perfectamente (lleva 180.000 kms)

    PD: en la tapa de balancines del mio pone "Hecho en Mexico", en el tuyo tambien?.

    el mio es el 1LRP2. Podrias mirar si el tuyo tambien tiene ese codigo o es el 35RP2i?
    En el mío (si no recuerdo mal) creo que pone "made in Germany" como en todas las demás piezas, además en todas sale el distintivo de Audi y VW. En los VW posteriores me fijé que ya quitaron los 4 aros.

    ¿Y que tal va tu motor? El mio lleva 165.000 km, la verdad es que salieron de cine esos motores.

    Ya te miraré el código.
  • M500M500 Forero ✭✭
    yo tengo el mismo ¿problema?, pero mi coche tiene ya 18 añitos y unos 240000 km (tengo roto el cuentakm). Nunca he hecho nada por solucionarlo y no creo q a estas alturas lo haga.

    Un saludo
  • toledo92toledo92 MegaForero ✭✭✭✭✭
    Wagen escribió :
    En el mío (si no recuerdo mal) creo que pone "made in Germany" como en todas las demás piezas, además en todas sale el distintivo de Audi y VW. En los VW posteriores me fijé que ya quitaron los 4 aros.

    ¿Y que tal va tu motor? El mio lleva 165.000 km, la verdad es que salieron de cine esos motores.

    Ya te miraré el código.
    El mio de momento tambien va bien.

    En el mio tambien hay aros de audi, tenia fotos del motor, pero tuve que formatear y las perdi, a ver cuando funcione el buscador de forocoches te la busco que la puse alli.

    En el mio lo de Hecho en Mexico solo lo pone alli, el resto esta en aleman.

    Temo al embrague, pero espero que dure tanto como al de El_Toledo
    MIS MICHELIN ENERGY E3B SON UN PELIGRO, NO AGARRAN EN MOJADO

    fotoantilenguajesms6mwqs3.jpg

    2ntbb7k.gif2qn8sgz.gif
  • acme73acme73 Forero Senior ✭✭✭
    Si la pérdida es muy poca, puese ser complétamente normal.

    Si ya pierde mucho aceite por la tapa de balancines, puede ser de la junta, como ya te han dicho por aquí, o del propio tapón, que no ajuste bién o que tenga la junta pasada.

    Si te tira mucho, también pueda ser que el motor empieze a perder compresión, con lo que la propia presión de los gases hace que rezume el aceite hacia arriba; prácticamente no notas la perdida de prestaciones, porque lo hace de forma muy muy lenta. (si la perdida de compresión fuera muy grande, es por rotura o desgaste total de algún segmento, y te aseguro que te enteras mucho antes de ver el aceite en la tapa de balancines).

    En este caso, abrir, repasar segmentos y que todo vuelva ha estar en orden puede ser tan caro que no merezca la pena.

    A mi R18 le pasó eso, y estubo tirando aceite sus últimos 35.000 km de vida, y se fué al desguaze funcionando bién, aunque derramaba más aceite que jesus vázquez y boris juntos...
  • El_ToledoEl_Toledo Forero Senior ✭✭✭
    toledo92 escribió :
    El mio de momento tambien va bien.

    En el mio tambien hay aros de audi, tenia fotos del motor, pero tuve que formatear y las perdi, a ver cuando funcione el buscador de forocoches te la busco que la puse alli.

    En el mio lo de Hecho en Mexico solo lo pone alli, el resto esta en aleman.

    Temo al embrague, pero espero que dure tanto como al de El_Toledo
    Si lo cuidas claro que te durará. Que pena me dio vender ese coche.

    Una cosa Wagen, se me olvidó mirar eso, de esta noche no pasa.

    Y para terminar...no se si sabeis que no es exactamente el mismo motor...el del passat es un pb, 1.8i 112 cv, montado también en el golf II 8v. En cambio el del toledo es el motor RP, es un 1.8i 90cv. La diferencia está en la compresión y en la inyección, en el passat en la digifant y en el toledo la monopunto.
    Toledo92, si te fijas en la foto de Wagen verás que tiene una valvula que tu no tienes, que es la de ralenti, esa es otra diferencia... en esa foto tb se ve la seta de recirculación de gases que tu tampoco llevas en el toledo.

    Yo hice la locura de cambiar el motor, y poner un pb, y la diferencia era enorme. Si quereis os mando fotos del antes y después.
  • WagenWagen Forero Senior ✭✭✭
    Se está poniendo interesante el tema.image

    Otra cosa que tengo que comentar es que desde el último cambio de aceite, han pasado 4000 km. Ayer miré el nivel y está prácticamente al máximo image.

    Y como bien dice El_Toledo (como controlas!) el motor es de 112 cv; un amigo mío tiene ese mismo motor en un Golf GTI también del año 1988 y ya va camino de los 300.000 km.

    Un saludo.
  • SlurmSlurm MegaForero
    Jo!, cómo me gustaba ese Passat. Mucho más que el restyling que le hicieron luego.

    Recuerdo que convencí a mi padre de ira a VW a mirar uno para comprarlo. Vimos el 1.8 16v de 136cv, yo tenía 12 años y cuando el comercial le está explicando el motor a mi padre, le digo yo "papá, si es el mismo del Golf GTI 16v" y se me queda mirando el comercial agilipollao y dice "exacto, ¿lo conocen?" (mi tío tenía un golf de esos).

    Al final no calló el passat, pero siempre me gustó ese coche... aunque por dentro era un poco feucho.
    logo_alfa_latiendo.gif
  • WagenWagen Forero Senior ✭✭✭
    Slurm escribió :
    Jo!, cómo me gustaba ese Passat. Mucho más que el restyling que le hicieron luego.

    Recuerdo que convencí a mi padre de ira a VW a mirar uno para comprarlo. Vimos el 1.8 16v de 136cv, yo tenía 12 años y cuando el comercial le está explicando el motor a mi padre, le digo yo "papá, si es el mismo del Golf GTI 16v" y se me queda mirando el comercial agilipollao y dice "exacto, ¿lo conocen?" (mi tío tenía un golf de esos).

    Al final no calló el passat, pero siempre me gustó ese coche... aunque por dentro era un poco feucho.
    Ahora está desfasado...pero precísamente a mi una de las cosas que mas me gustaba de ese coche es que por dentro era "muy moderno", luego si eso pondré una fotillo image
«1

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo