¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema con la 1º y 2º

lord_willlord_will Forero Senior ✭✭✭
Hola,

Os comento, tengo un "problemilla" que me tiene bastante asustadillo (mas que nada por el puro que seguramente me van a meter en el taller).

El caso es que hace un año compre un coche de 2º mano, (10 años antigüedad). Durante este año ha ido de fabula, pero ahora me ha empezado a hacer cosas "raras" con la primera y segunda marchas. El caso es que cuando voy en primera, el coche me va dando botes, es decir, tirones bastante bruscos. Para que esto no me pase debo dar mucho gas. Es decir en velocidad normal, me va a tirones y cuando le doy mucho gas con las primera no me los da.


Con la segunda tambien me pasa aunque no siempre y mucho menos que con la primera.

Con las demas ningun problema.

¿Alguien tiene alguna idea?

Saludos y gracias de antemano.

Comentarios

  • metroTMmetroTM MegaForero ✭✭✭✭✭
    Puede que sea embrague gastado a trozos?
  • MalastiCMalastiC Forero Senior ✭✭✭
    Buenas. Casi seguro que es el embrague.

    Un saludo.
  • lord_willlord_will Forero Senior ✭✭✭
    Ok muchas gracias, entonces posiblemente sea el embrague, no?

    Pero si es el embrague no entiendo como es que solo me ocurre con la 1º y la 2º.

    Pd: Los tirones me ocurren cuando el coche esta totalmente embragado, cuando no piso el embrague.

    por cierto, ¿os atreviriais a ponerle un precio orientativo a este tipo de reparacion?

    Saludos y gracias.
  • SkyPlooMSkyPlooM Forero Senior ✭✭✭
    Disco de embrague a mi me dijeron 300€ al final me lo cubria la garantia del motor de desgüace, y suopngo que sumale mano de obra y tal.
    Vivimos en un mundo donde el hombre ha caminado sobre la luna. No es un milagro, simplemente decidimos ir. Jim Lowell.

    Miembro de la plataforma
    "DGT: No podemos arreglar las carreteras por tí."


    En la carretera un poquito de por favor ;)
  • Pues yo te diría que no va a ser del embrague. Ahí tienes algún problema de encendido o de inyección. Si es un modelo de gasolina, revisa los cables de bujías, o la bobina.
  • lord_willlord_will Forero Senior ✭✭✭
    Gracias a todos.

    Por si os interesa ya se cual es el problema. Se trata de un tubo de plastico que une "donde se hace la mezcla" con el aparato que regula el fujo en funcion del gas que le das (se nota que de mecanica no se mucho).

    El caso es que el tubo este estaba algo agiretado y eso provocaba que a la mezcla entrara mucho mas aire del correspondiente.

    Saludos.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo