¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

¿A vosotros también os echa el foro?

XemaXema Forero Master ✭✭✭
****, es que siempre estoy respondiendo a alguien y meeec!... Ya me he ha echao...


Pensaba que era por usar el modo incógnito en el curro image, pero en casa con la sesión oficial también se desconecta.


La mitad de mis participaciones se quedan en el limbo. Así no se llega a megaforero en la vida.

Edito: En el androide siempre va bien, solo es en PC.
¿¿¿ QUÉ ME ESTÁS CONTANDO ???

Miembro nº 1 del "Club Furgalla-SUV"

¡¡¡EN WILKINS HYUNDAY Y SUBARÚ, TENEMOS HYUNDAIS Y SUBARÚS!!!

Comentarios

  • KarbonillaKarbonilla Forero Senior ✭✭✭
    A mi me pasa siempre en la tablet.
    Ostras el Vilaweb! (Léase con la nariz tapada y acento gilipuá). Ei Pep! És el Vilaweb! Vilaweb! Tirirí ti ti (Música de sardanas) Vilaweb! Tirirí ti ti (Música de sardanas), la web de la Vila!
  • El chico FREl chico FR MegaForero ✭✭✭
    a mi en el móvil.....por eso no lo uso para ello y siempre en el pc.
  • belmarbelmar MegaForero
    No se de que estais hablando, pero a mi de aquí no me echa ni dios. image
    Carpe Diem. No te fíes del mañana.


    3co3aapa1itp.jpg




























































  • El chico FREl chico FR MegaForero ✭✭✭
    belmar escribió : »
    No se de que estais hablando, pero a mi de aquí no me echa ni dios. image

    ni Rajoy???image
  • MemphisMemphis MegaForero ✭✭✭
    A mí también me echa cada 2x3...
    3546772736_24d852e1e1_z.jpg?zz=1
  • pretrepretre Forero Master ✭✭✭✭✭
    A mí lo que me ocurre es que me mantiene conectado dias y días cuando antes me echaba si estaba más de 10 minutos sin hacer nada.
    ¡La garde meurt mais ne se rend pas!
  • victorasecasvictorasecas MegaForero ✭✭✭✭✭
    Pues yo no he notado nada y me tiro un buen rato cada día
    ......................................................20170519140822.jpg.................................................
  • GT-ONEGT-ONE MegaForero
    No hay manera
    IGNORADOS:UsuarioFc,Karbonilla,MAM,bujio,Fran83,akejodo,PvB_GTi,
    ​​​​​Xavi_XuloJumaco,invisible y el XVI,energetico,segismundo,efficience,Steel,Castiel, gtrequesone
    Nosequenickponer,Fitzcarraldo, mariconazo
    ia9999gegsau.png
    FILOMENA




  • verdipioverdipio Forero Master ✭✭✭✭✭
    A mi nunca me ha echado... eso es que os portais mal image
    En memoria a todos los compañeros foriles caídos en la guerra (10-1-2020). Descansen en paz.

    niv27yhjuvb5.png
  • periko40periko40 Forero Senior ✭✭✭
    A mi despues de escribir un mensaje muschas veces me dice que no se puede enviar que no tengo permisos, que reinicie sesion etc
  • GandolfoGandolfo MegaForero ✭✭✭
    Nunca me ha pasado eso.
  • TURUTURU MegaForero ✭✭✭✭✭
    si, en el Pc, puede que sea porque no este actualizado, pero es verdad que es una jodienda.
    1228216_o.gif
  • alfonsicoalfonsico MegaForero ✭✭✭
    dadle a recordar y no os pasara

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo