¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problemas con conexión cables radio

Hola, tengo un c-max del 2007 y le he cambiado el radio. Al realizar las conexiones, detecto que el cable amarillo no tiene corriente. Puede ser del fusible?? Y si es así, donde se ubica?? el manual no me lo aclara.

Gracias!!

Comentarios

  • trenecitotrenecito Forero Master ✭✭✭
    Busca debajo de la guantera, encima de los pies del acompañante.
    En las guerras no hay honor ni gloria, solo muertos ¡¡
    [FONT=&amp]Miembro nº 9 de la Fundación Cepuna.


  • ford68ford68 Forero Senior ✭✭✭
    en los cables de la radio,suelen llevar uno rojo y otro amarillo,los dos son de corriente,pero con uno de ellos (rojo) le mete corriente directa a la radio y aunque desconectes el contacto sigue funcionando.
    el amarillo,cortaria la corriente al poner el contacto cerrado y solo funcionaria con la llave en posicion de accesorios. es para evitar quedarse la radio encendida,sin contacto y quedarse sin bateria.
    para algunos coches,hay que cruzar el amarillo y rojo,de la radio (amarillo+rojo y rojo+amarillo) en otros no lo necesitan,tiene que venir en el manual de la radio.
    si al poner el contacto a cero,no enciende la radio y al ponerlo en posicion accesorios,si enciende la radio,esta bien.
    si al poner el contacto a cero,la radio no se apaga y sigue funcionando,mejor cambialo para que se apague al quitar el contacto.
    el cable amarillo tendra corriente,al poner la llave en posicion accesorios.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo