¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Focus 1.8 tdci - Silbido del turbo que desaparece al continuar acelerando a fondo

Tengo un ford focus 1.8 tdci 115cv con 291.000 km y 9 años.


Hace unas semanas empecé a notar un silbido del turbo. No es ninguna raja de ningún manguito (comprobado porque eso ya me ha pasado 3 veces y el sonido es distinto). No escucho ningún soplido de fuga de presión, sino que suena un silbido que antes no se oía, aunque no es nada exagerado.


Me daría igual si no fuera porque cuando alcanzo altas revoluciones 4000-4500 sale "Fallo sistema motor" en el cuadro. Y se quita cuando suelto el acelerador.


Todo indica que el problema es el propio turbo... peeeero, cuando me da ese fallo y sigo pisando a fondo sin miedo, de pronto se quita el silbido y noto un ligero tirón como que entrega toda la potencia que antes no entregaba (casi imperceptible). En el momento que hace eso ya es raro que vuelva a fallar y funciona perfectamente.
Sólo lo vuelve a hacer cuando paro el motor y vuelvo a acelerar a fondo.


He pasado un scaner me salen estos fallos:


P010F - Tren Motriz
P0299 - Tren Motriz


Los borro, pero vuelven a salir cuando hago lo comentado antes.


Sugerencias??? estoy perdido. Sin embargo el coche sigue funcionando perfectamente y sigo andando con él.


Gracias!! :)

Comentarios

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo