¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Averia

Hola soy nuevo en el foro. Tengo un ibiza del año 2000 el de la pantalla con clima 1400 16v de gasolina desde hace unos dias me arranca bien pero a los pocos segundos se para .lo vuelvo a arrancar y se para .asi asta ke coje su temperatura y luego va bien pero asta eso lo arranco y se para unas 20 veces alguien me puede decir ke le pasa

Comentarios

  • f3nix69f3nix69 Forero Senior
    tienes el mantenimiento al dia?
    Filtro de gasolina , bujias, aire ?
    - Con lo que ganemos podremos comprar un avion de oro macizo.
    - Pero un avion de oro macizo es cientificamente imposible que pueda volar.
    - Da igual. Seremos inmensamente ricos. Las leyes de la fisica no nos afectaran.
  • Antonio malagaAntonio malaga Forero Junior
    De filtro de aire y ceite al dia .el filtro de combustible no se lo encuentro a este coche ni a la de tres.he mirao cerca del deposito por fuera del coche y nda .ese nunca lo he cambiado
  • f3nix69f3nix69 Forero Senior
    Esta debajo del coche, sigue los tubos de gasolina del deposito y lo encontraras.
    - Con lo que ganemos podremos comprar un avion de oro macizo.
    - Pero un avion de oro macizo es cientificamente imposible que pueda volar.
    - Da igual. Seremos inmensamente ricos. Las leyes de la fisica no nos afectaran.
  • Antonio malagaAntonio malaga Forero Junior
    Ok.gracias esta semana le hecho un vistazo
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Antonio malaga escribió : »
    Ok.gracias esta semana le hecho un vistazo

    Si el coche va bien en caliente .... y en carretera cuando haces un adelantamiento no notas falta potencia ni tirones .... y el fallo solamente es cuando arrancas en frío .... entonces es claramente fallo de la válvula ralentí iac ... que es una avería muy frecuente y barata de solucionar ....
    La válvula se limpia y casi siempre con esto basta ....
    Ahí te dejo un vídeo que he buscado para ahorrar palabras .....
    Suerte y salu2 ....
    https://www.youtube.com/watch?v=RIezi1ni53c
  • Antonio malagaAntonio malaga Forero Junior
    Limpiare la valvula y el cuerpo de aceleracion.aver k tal va
  • Antonio malagaAntonio malaga Forero Junior
    Hola de nuevo.aun no cambiado filtro de combustible pero he limpiado la egr y haciendo palanca con un destornillador el pistoncillo k lleva no se muebe .eske es asi?ademas lleva un cable con un conector redondo en la punta k no se donde se conecta aunke estaba asi y el coche iba bien.
    Pero ahora ademas cuando giro la llave para arrancar no hace nada asta k le parece y arranca y al momento se para claro y corriente le llega
    Alguna solucion?
  • Antonio malagaAntonio malaga Forero Junior
    Como puedo comprobar el rele 405?

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo