¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Fallo tablero y pantalla de Nissan Primera P12

Hola buenas la verdad que estoy un poco asustado con este tema...,tengo un Nissan Primera P12 1.6 16v 109cv gasolina.
El problema que tengo es que el tablero principal donde están el cuentaquilometros,cuentarrevoluciones indicador de gasolina y temperatura no me funciona ni se encienden las luces .Luego en la pantalla de comandos donde se maneja la radio,aire acondicionado,ordenador de abordo...El fallo me aparece cuando enciendo las luces de cruce o carretera apagándose del completo la pantalla no aparece ni la hora que sale siempre "al tener las luces apagadas si que aparece la información de radio aire acondicionado...Aunque el botón de "info" del ordenador de abordo no funciona." Comentar también que las luces interiores del coche como los del cenicero botones de cierre elevalunas luces de cortesía me funcionan perfectamente.
Espero que sea de fácil solución.
Gracias por adelantado y un saludo

Comentarios

  • jaume1986 escribió : »
    Hola buenas la verdad que estoy un poco asustado con este tema...,tengo un Nissan Primera P12 1.6 16v 109cv gasolina.
    El problema que tengo es que el tablero principal donde están el cuentaquilometros,cuentarrevoluciones indicador de gasolina y temperatura no me funciona ni se encienden las luces .Luego en la pantalla de comandos donde se maneja la radio,aire acondicionado,ordenador de abordo...El fallo me aparece cuando enciendo las luces de cruce o carretera apagándose del completo la pantalla no aparece ni la hora que sale siempre "al tener las luces apagadas si que aparece la información de radio aire acondicionado...Aunque el botón de "info" del ordenador de abordo no funciona." Comentar también que las luces interiores del coche como los del cenicero botones de cierre elevalunas luces de cortesía me funcionan perfectamente.
    Espero que sea de fácil solución.
    Gracias por adelantado y un saludo

    Revisa la masa del piloto trasero derecho… Es un fallo común de ese modelo.
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • jaume1986jaume1986 Forero Junior
    No hará mucho me arreglaron un problema con los intermitentes y unos tirones que daba el coche y venía de la masa del piloto de atrás dudo que pueda ser esto otra vez no?
  • jaume1986 escribió : »
    No hará mucho me arreglaron un problema con los intermitentes y unos tirones que daba el coche y venía de la masa del piloto de atrás dudo que pueda ser esto otra vez no?

    Si no lo arreglaron bien si… es una cagada criminal de diseño.

    Hay que sanear la instalación completa de los pilotos traseros.
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • maarkmaark Forero Junior
    Hola buenas chicos, tengo el mismo problema del tablero, no funciona absolutamente nada, solo la luz de airbrag y alarma. He mirado en las luces de atras y no he encontrado la masa. Podriais adjuntar una foto de la masa de el tablero en las luces de atras, y si me podeis decir que fusible y donde lo lleva me ariais un gran favor.
    Muchas gracias y saludos.
  • Hola buenas tengo un Nissan primera P12, y tengo un problema con el tablero (indica la velocidad mal, las revoluciones subidas y que no tengo gasoil) tambien el coche avisa que tengo un problema y enseña la luz de chek engine pero eso solo va a momentos. El mecanico puso el ordenador para ve si hay algun problema y no encontro nada. Al sacarle la bateria y dejarlo unos dias vuelve a su normalidad, pero a las horas de conduccion vuelve a dar el problema.
    Muchas Gracias!
  • Tengo un nissan primera p12, año 2004, tanto el cuenta kilometros con el cuenta revoluciones , se encuentran desfasados, ósea, que el indicador del inicio 0 Kmts, se encuentra posicionado en el lugar donde indica la ultima posición , y cuando esta en marcha e indica la posición 0 Kmts el vehículo va unos 40 kms. Quisiera saber si hay que cambiar el tablero o esto puede tener solución, gracias

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo