¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Una bibracion algo fuerte ,en frío en un 3.20D de 150 cv de agosto del 200

Hola a todos y todas,, los que están por este importante foro de mecánica ,; pues desde hace algún tiempo ,al arrancar el coche en frío, noto una bibracion ,como si fuese bajo la palanca de marchas ,,no se si serán los tacos de apollo de la caja de cambios ""automática ""decir que los tacos del motor los cambie yo mismo hace 2 años ,,no eran de origen ,;y ya se ve que llevaban tiempo en algún almacén ,pero eran nuevos ,, la polea de cigueñal ,también la puse nueva ""origina""l de BMW hará en Abril 3 años ,,y no se ;quizás algún injector ,,que pueda estar algo tocado ,,e leído en un foro que hay un aditivo para limpiar el sistema ""Datacol ""no se si puede servir de algo ,,pero esa bibracion solo es en frío , ya en caliente no lo hace ,no noto nada de que tenga menos potencia ni tirones ni nada ,;solo esa bibracion un poco tosca ,,;no se si primero cambiar los tacos de apoyo de la caja de cambios ,pero también comprar el líquido ese pa echar en el deposito de combustible ,y llenarlo a tope ;y ver si noto mejoría ,,aver que consejos me podeis proponer o contar casos parecidos ,,el modelo es un Bmw 3.20D "" e46"" de comon raíl de 150cv de agosto del 2002;;Feliz y próspero año 2017 a todos y todas y muchas gracias por vuestras opiniones o experiencias imageimageimageimageimage
imageimageimage[SIGPIC][/SIGPIC]
«1

Comentarios

  • ford68ford68 Forero Senior ✭✭✭
    sabes como estan los calentadores? si estan mal,parece un tractor.
    sale humareda blanca al arrancar?
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • GoDzGoDz Forero
    Interpretando un poco lo que dices supongo, que el problema esta al arrancar no? Te recomiendo que cada vez que arranques sigas estos pasos, pongas la primera posicion y esperes a que se apague el testigo de los calentadores, una vez apagado espera 3 segundos mas o asi y le tiras, se que esto no hace falta en los inyeccion directa pero siempre lo aconsejo. Fijate si despues de aver arrancado si te aparece de nuevo el testigo de los calentadores, si es asi es que te falla 1.

    En cuanto a lo de los tacos, deberias de notar vibraciones en la conducion si fuese de eso.
  • pedregalpedregal Forero Senior ✭✭✭
    No me he fijado en lo de los humos ,,ahora hace una semana que no lo uso,,ya que me es pasar pláctico un golf tdi ,,pero a partir de jueves lo volveré a usar ,,y me fijaré,;de todas formas arrancar arranca siempre muy bien,,
    imageimageimage[SIGPIC][/SIGPIC]
  • pedregalpedregal Forero Senior ✭✭✭
    Pues así lo haré "GoDz "a partir del jueves ya lo usare otra vez ,,ya que llevo una semana usando el golf tdi ,muchas gracias por tu ayuda ,;ya cuando lo arranque lo haré así como tú me dices ,,lo que pasa que después de arrancado ,;todavía echa un rato con esa bibracion a relanti ;,luego al calentarse desaparece ,pero sobre todo al arrancar en frio hace ese traqueteo tractoril, ,como ya decía el compañero "" ford68"al que también agradezco de corazón su ayuda y su consejo ,;muchas gracias a los 2 y Feliz y próspero año 2017 , ,
    imageimageimage[SIGPIC][/SIGPIC]
  • GoDzGoDz Forero
    Es decir tienes un ralenti inestable no? al principio no se mantiene? es decir fluctua las revoluciones?
  • pedregalpedregal Forero Senior ✭✭✭
    Si se mantiene ,arranca a la primera y se mantiene como siempre ,perfectamente,,,además probé esta noche lo de los calentadores y una vez que se apaga el testigo ,espere los 3 segundos ,,y lo probé varias veces y el testigo no viuelve a aparecer ,,yo creo que será más bien de algún injector que se quede pillado y no pulverice como toque el diesel ,o los tacos del cambio ,,de todas formas comprare un bote de aditivo para limpiar los injectores "" Datacol ""y si hay resultados positivos ,;también revisare tacos del cambio, ,aunque hace 3 años cuando le cambiaron filtro y aceite ,,según el mecanico ,,estaban bien
    imageimageimage[SIGPIC][/SIGPIC]
  • MemphisMemphis MegaForero ✭✭✭
    pedregal escribió : »
    Hola a todos y todas,, los que están por este importante foro de mecánica ,; pues desde hace algún tiempo ,al arrancar el coche en frío, noto una bibracion ,como si fuese bajo la palanca de marchas ,,no se si serán los tacos de apollo de la caja de cambios ""automática ""decir que los tacos del motor los cambie yo mismo hace 2 años ,,no eran de origen ,;y ya se ve que llevaban tiempo en algún almacén ,pero eran nuevos ,, la polea de cigueñal ,también la puse nueva ""origina""l de BMW hará en Abril 3 años ,,y no se ;quizás algún injector ,,que pueda estar algo tocado ,,e leído en un foro que hay un aditivo para limpiar el sistema ""Datacol ""no se si puede servir de algo ,,pero esa bibracion solo es en frío , ya en caliente no lo hace ,no noto nada de que tenga menos potencia ni tirones ni nada ,;solo esa bibracion un poco tosca ,,;no se si primero cambiar los tacos de apoyo de la caja de cambios ,pero también comprar el líquido ese pa echar en el deposito de combustible ,y llenarlo a tope ;y ver si noto mejoría ,,aver que consejos me podeis proponer o contar casos parecidos ,,el modelo es un Bmw 3.20D "" e46"" de comon raíl de 150cv de agosto del 2002;;Feliz y próspero año 2017 a todos y todas y muchas gracias por vuestras opiniones o experiencias imageimageimageimageimage


    Creo que voy a arrancarme los ojos y usarlos como canicas.....

    En cuanto al tema en cuestión, poco te puedo ayudar. Si la vibración estás seguro que viene de la caja de cambios, prueba con los tacos a ver si es eso. O consulta con algún taller especialista en cambios automáticos, seguro que te lo resuelven rápido.
    3546772736_24d852e1e1_z.jpg?zz=1
  • ford68ford68 Forero Senior ✭✭✭
    pedregal escribió : »
    Si se mantiene ,arranca a la primera y se mantiene como siempre ,perfectamente,,,además probé esta noche lo de los calentadores y una vez que se apaga el testigo ,espere los 3 segundos ,,y lo probé varias veces y el testigo no viuelve a aparecer ,,yo creo que será más bien de algún injector que se quede pillado y no pulverice como toque el diesel ,o los tacos del cambio ,,de todas formas comprare un bote de aditivo para limpiar los injectores "" Datacol ""y si hay resultados positivos ,;también revisare tacos del cambio, ,aunque hace 3 años cuando le cambiaron filtro y aceite ,,según el mecanico ,,estaban bien

    que se encienda el testigo,despues de arrancar,poco puede ayudar,se puede encender por mas causas.
    tampoco quiere decir,que tengas 1 fundido,si tuvieses 3 fundidos,no creo que se encienda y apague 3 veces.
    con 1 fundido,el coche arrancaria bien y ni siquiera lo notarias,con 2 fundidos lo mismo.
    si es por los calentadores,tendras 3-4 fundidos.
    para probarlos sin desmontar,**** el cable que les da corriente y con un cable,en positivo de bateria y la otra punta al calentador,el que de chispazo,esta bien.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • pedregalpedregal Forero Senior ✭✭✭
    Osea ,desconecto la alimentación de todos ellos ,, y luego con un cable al borne positivo y al darle"" + "" corriente en su toma ,,¿si hace chispa ? Esta bien,,pues lo probaré ford68" ,,abra que soltar cada uno por individual ,;no recuerdo ahora si están todos unidos por el mismo cable ,,como en los motores más antiguos , supongo que si ,,si es así ,,los desconecto cada uno por separado para hacer la prueba? ?
    imageimageimage[SIGPIC][/SIGPIC]
  • ford68ford68 Forero Senior ✭✭✭
    pedregal escribió : »
    Osea ,desconecto la alimentación de todos ellos ,, y luego con un cable al borne positivo y al darle"" + "" corriente en su toma ,,¿si hace chispa ? Esta bien,,pues lo probaré ford68" ,,abra que soltar cada uno por individual ,;no recuerdo ahora si están todos unidos por el mismo cable ,,como en los motores más antiguos , supongo que si ,,si es así ,,los desconecto cada uno por separado para hacer la prueba? ?

    si,asi es.
    mi coche por ejemplo,lleva un cable de corriente,que va a cada calentador (me supongo que en todos iran en serie conectados,aunque tampoco lo se seguro) sueltas ese cable, de cada calentador y ya lo puedes comprobar,con el cable al + de bateria y el otro extremo al calentador,chispazo vale,no hay chispa,fundido.

    si te apañas con un polimetro,tambien se puede,yo con el polimetro lo he probado,pero desmontados.
    tambien desmontados,se pueden probar directos a la bateria,es casi lo mismo que con el cable.

    desmontarlos,solo para comprobarlos,no merece la pena (por lo menos,en mi coche es un engorro).
    si los cambias tu,te das una vuelta primero con el coche,que se caliente,antes de cambiarlos 3 en1 -wd 40 lo dejas un rato y salen bien,los nuevos los enrroscas a mano y luego un poco con la llave,sin pasarte de apretar y poco mas.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • pedregalpedregal Forero Senior ✭✭✭
    ford68 escribió : »
    si,asi es.
    mi coche por ejemplo,lleva un cable de corriente,que va a cada calentador (me supongo que en todos iran en serie conectados,aunque tampoco lo se seguro) sueltas ese cable, de cada calentador y ya lo puedes comprobar,con el cable al + de bateria y el otro extremo al calentador,chispazo vale,no hay chispa,fundido.

    si te apañas con un polimetro,tambien se puede,yo con el polimetro lo he probado,pero desmontados.
    tambien desmontados,se pueden probar directos a la bateria,es casi lo mismo que con el cable.

    desmontarlos,solo para comprobarlos,no merece la pena (por lo menos,en mi coche es un engorro).
    si los cambias tu,te das una vuelta primero con el coche,que se caliente,antes de cambiarlos 3 en1 -wd 40 lo dejas un rato y salen bien,los nuevos los enrroscas a mano y luego un poco con la llave,sin pasarte de apretar y poco mas.
    Así lo haré ,,muchas gracias ,,
    imageimageimage[SIGPIC][/SIGPIC]
  • ford68ford68 Forero Senior ✭✭✭
    pedregal escribió : »
    Así lo haré ,,muchas gracias ,,

    ya nos contaras si era eso o no.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • Francisco2Francisco2 Forero Senior ✭✭✭
    También puede ser que no vayas mal encaminado pensando que son los tacos de la caja cambios ya que dices que los del motor los cambiaste.
    El cambio automático en frio no funciona igual que en caliente debido al espesor del aceite caja cambios que cambia con la temperatura. Ningún coche funciona correctamente hasta que no se llega a la temperatura óptima de servicio. En frío el aceite de la caja es más espeso y se transmite con más intensidad el par motor en la caja y la caja tiembla más en frío que en caliente, cosa normal, .... y como los tacos motor están diseñados para absorber el temblor y no pase al habitáculo pues no debería pasar nada hasta que fallen los tacos y el temblor de la caja entre al habitáculo.
    Prueba esto: cuando dices que tiembla en frío mira a ver si el temblor desaparece pasando la palanca cambios a posición N. Si tiembla más en frío con la palanca en D ó en R pero en N deja de temblar o lo hace mucho menos entonces pueden ser los tacos ya que el hecho de que la caja tiemble es inevitable por estar el aceite frío y espeso y sean los tacos los encargados de absorber el temblor ...
    Es solo otra idea diferente .... pensando que a más ideas te demos más posibilidades de dar en la solución por tu parte .... salu2 ....
  • corsa32corsa32 Forero Master ✭✭✭✭
    ese coche lleva el mitico motor n47 el famoso rompecadenas si no me confundo
    y por los sintomas que tiene mucho me da a mi de que la cadena y el tensor de la cadena de la distribucion esta haciendo de las suyas
  • pedregalpedregal Forero Senior ✭✭✭
    corsa32 escribió : »
    ese coche lleva el mitico motor n47 el famoso rompecadenas si no me confundo
    y por los sintomas que tiene mucho me da a mi de que la cadena y el tensor de la cadena de la distribucion esta haciendo de las suyas
    No es el anterior este es el M47 de segunda generación el de comon raíl,este es el que traga las mariposas de colector de admisión ,,si no se quitan o revisan cada cierto tiempo, otro problema de este motor en sus primeras unidades es que rompía muchos el turbo,,debido a una mala lubricacion del eje ,,al principio tenían un filtro que se tenía que reponer cada" xxxx "kilómetros si no se hacía ,este filtro se tupia y no llegaba suficiente aceite para lubricar el turbo; ese problema se resuelve cambiando ese filtro de gases ,,o poniendo un decantador que normalmente no tiene mantenimiento ;;pero por precaución es recomendable cambiarlo ;lleva una bembrana que con el tiempo puede fallar y no dejar pasar suficiente aceite pa lubricar bien el eje del turbo ;;en las últimas unidades de los e46 diesel ya venían casi todos con decantador y el e90 creo que ya todos traían de fábrica el decantador el M47 luego ya empezó a montar el famoso N47 ,creo que por el 2008,,mucho más silencioso y menos bibrador que el M47 ,pero asta finales del 2011,, ;dieron y dan muchos problemas de romper cadena de distribucion ;alguno cigueñal a ras de la polea del cigueñal ,,destacar que es un motor que consume muy poco y es mucho más elástico y suave que el M47 ,
    imageimageimage[SIGPIC][/SIGPIC]
  • pedregalpedregal Forero Senior ✭✭✭
    Francisco2 escribió : »
    También puede ser que no vayas mal encaminado pensando que son los tacos de la caja cambios ya que dices que los del motor los cambiaste.
    El cambio automático en frio no funciona igual que en caliente debido al espesor del aceite caja cambios que cambia con la temperatura. Ningún coche funciona correctamente hasta que no se llega a la temperatura óptima de servicio. En frío el aceite de la caja es más espeso y se transmite con más intensidad el par motor en la caja y la caja tiembla más en frío que en caliente, cosa normal, .... y como los tacos motor están diseñados para absorber el temblor y no pase al habitáculo pues no debería pasar nada hasta que fallen los tacos y el temblor de la caja entre al habitáculo.
    Prueba esto: cuando dices que tiembla en frío mira a ver si el temblor desaparece pasando la palanca cambios a posición N. Si tiembla más en frío con la palanca en D ó en R pero en N deja de temblar o lo hace mucho menos entonces pueden ser los tacos ya que el hecho de que la caja tiemble es inevitable por estar el aceite frío y espeso y sean los tacos los encargados de absorber el temblor ...
    Es solo otra idea diferente .... pensando que a más ideas te demos más posibilidades de dar en la solución por tu parte .... salu2 ....

    Muchas gracias Francisco ,; si yo desconfío de los tacos de la caja de cambios ,,porque efectivamente mientras está frío el aceite ,quizás sufran mucho más los tacos de uno automático a uno manual ,,de la época ,ya que casi siempre está en la D y en semáforos , atascos ,,stop etc pues siempre está haciendo un empuje ,tu lo frenas con el pie ,pero la trasmisión sige absorviendo esa fuerza y empuje que en este caso trasmite a todo lo que a ella une ;;los tacos del cambio sufrirán un desgaste continuo ,mucho más que en marcha ,supongo ,aver si pal mes puedo meterle mano y cambiarlos ,total ,mal no le sentará, las cajas automáticas modernas creo que en parado teniendo la D no sufren tanto como la de hace más de una década ,además ahora montan doble embrague creo que en muchas ,en la Dsg y alguna más ,,muchas gracias por tu ayuda Francisco ,ya luego iré contando ,como a ido después de ir mirando y descartando calentadores ,inyectores o tacos de la caja ,;Feliz y próspero año 2017 saludos
    imageimageimage[SIGPIC][/SIGPIC]
  • pedregalpedregal Forero Senior ✭✭✭
    Pues ya después de cambiar los tacos de la caja de cambios ,la cosa no mejoró mucho, parece ser que la culpa es de los tacos del motor ,que apenas tienen 25.000 kilómetros ,pero son de mala calidad y no absorben las bibraciones de este motor,, según el mecánico ,no es la primera vez que sucede, y casos de que los tacos usados de origen ,absorvian mejor las bibraciones del motor ,que algunos nuevos ,de marcas no de buena calidad y mucho más baratos que otras de más calidad ,,que marca le iría bien , 2 este motor ,3.20D de 150cv y cambio automático de un E46 de agosto del 2002, ,agradecería comentarios ,que si puede ser ,por experiencia propia, ,los que mejor resultado ,podrían darme ,y no volver a comprar ,morralla, muchas gracias y muy buen fin de semana, ,
    imageimageimage[SIGPIC][/SIGPIC]
  • pedregalpedregal Forero Senior ✭✭✭
    Hay ,,nadie puede asesorarse en que marca de tacos de motor ,,puedo montar,,¿¿que marca de tacos,,,le ponía Bmw a los e46 3.200 150cv automático, ,agradecería alguna recomendación, ,tengo el coche en el taller y tengo que decidirme ,si poner los de la BMW o otra marca
    imageimageimage[SIGPIC][/SIGPIC]
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Los tacos buenos para ese coche son los originales BMW que son de la marca Lemforder. Si los compras en concesionario BMW te van a vender los Lemforder en una cajita con el logotipo BMW y te cobrarán 80 euros por taco. Si los compras directamente Lemforder sin pasar por el concesionario te costarán 40 euros cada uno. Salu2.
  • ford68ford68 Forero Senior ✭✭✭
    pedregal escribió : »
    Hay ,,nadie puede asesorarse en que marca de tacos de motor ,,puedo montar,,¿¿que marca de tacos,,,le ponía Bmw a los e46 3.200 150cv automático, ,agradecería alguna recomendación, ,tengo el coche en el taller y tengo que decidirme ,si poner los de la BMW o otra marca

    hace unos dias,entre en el foro bmw (puedes mirar hay,si quieres) y alguno forero recomienda,la marca que dice te francisco 2.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo