¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Scenic 3 1.9 130cv

Hola tengo un problema con la scenic hace unos día se me acelero sola se puso a 4000 rpm al cambiar de 2 a 3 fue unos segundos y se quitó al poco rato volvió a pasar y en el mismo día dos veces más,en el concesionario le han metido la maquina y no detecta nada,el turbo comprobado y no tiene ni restos de aceite ni holgura según ellos ya no saben que mirar, probando no se le ha acelerado,ha alguien le ha pasado o tiene idea por donde puede venir los tiros,muchas gracias y feliz navidad

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    ¿No se engancharía el pedal del acelerador con la alfombrilla?.
  • astragtc140astragtc140 Forero Junior
    No, le metí el pie y estaba completamente arriba
  • JoanGBJoanGB Forero Junior
    Tu problema consiste en que tienes aceite en la admision y el coche hace auto encendido, es peligroso ya que llega a las 4000 por ahora porque no tiene mucho, pero puede ir a mas y lo que puede llegar a pasar esque revientes el motor literalmente ya que subiran las revoluciones al maximo, y la unica manera de pararlo es calando el motor, marcha larga y freno a tope.

    Quita unos de los tubos de la admision, al abrir el capo veras el intercoler y 2 tubos, uno va al filtro y el otro a la admision, desatornilla uno y mira si tiene aceite o esta muy mojado, lo mejor es quitar el intercooler y ponerlo bocabajo sobre una de las dos salidas y ver si sale aceite.

    Si es asi, posiblemente el problema lo tengas en el turbo, reten de aceite roto y te lo mete por ahi
  • astragtc140astragtc140 Forero Junior
    El coche es de segunda mano y me queda de garantía unos 6 meses,en el concesionario me han dicho que le ha mirado turbo etc y no había restos aceite ni juego del turbo, si observe cuando lo compro que por la parte delantera en el intercooler zona de abajo donde engancha un manguito supuraba un poco de aceite,me pusieron una junta nueva y me dijeron que era normal siempre que tuviese un poco de aceite,hace poco vi que supuraba un poco de nuevo,no se si tendrá algo que ver si ese aceite se purde meter en el motor
  • JoanGBJoanGB Forero Junior
    Un poco de aceite si es normal, pero que este humedo solo el sistema de admision, otra es sacar el intercooler y puedas sacar 1 dedo de aceite por ejemplo, es facil de comprobar, el intercooler se aguanta con 2 tornillos y con las dos bridas de los manguitos.
    Si el problema no es de eso, lo siguiente facil por hacer es, sustituir por soldadura de estaño, que es una funda de plastico termoretractil con una gota de soldadura dentro, los cables del pedal de acelerador, es algo que falla mucho tambien, van segun modelo de 7 a unos 12 cables
  • astragtc140astragtc140 Forero Junior
    Ok gracias se lo comento al mecánico
  • astragtc140astragtc140 Forero Junior
    Hoy he hablado con el mecánico aunque me dijo que hsbis mirado el turbo y demas y todo bien pero van a mandar el turbo y inyectores al especialista a comprobar, supongo que visualmente lo pueden ver bien pero si hay una mínima holgura visualmente pueden equivocarse y ser el motivo.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo