Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Consulta problema embrague Saxo 1.5 Diesel

Buenas noches mi nombre es Juan Luis, quería hacer una consulta antes de proseguir desmontando cosas mañana, a ver si podéis asesorarme

Tengo un Citroën Saxo 1.5 Diésel, ayer en carretera fui a pisar embrague y de pronto la marcha no salía, el pedal de pronto tenía un recorrido muerto brutal, andé con el coche un poco e intenté varias veces cambiar y no había forma, en un momento dado funciono 3-4 veces y volvió a pasar lo mismo y ya hasta ahora, paré el coche y con el motor apagado entraban todas las marchas pero una vez arrancabas imposible

Lo primero que pensé es que era el cable del embrague, aunque no se diagnosticar posibles distintas averías con estos síntomas

Hoy he desmontado la batería para poder acceder bien al tensor y revisar y la verdad que en el cable no he encontrado nada, solo he visto que si empujaba del cable hacia mí el mismo salía bastante más levantando el pedal de embrague

Lo primero que he pensado en probar es tensar el cable, pero para poder tensar hasta que el pedal haga su recorrido he tenido que intercalar 4 arandelas y aun así hace el recorrido pero no hay manera de meter ni sacar marchas con el motor encendido…

Se me ha hecho tarde y no he conseguido ver el estado del cable en su inicio (en su final estaba todo bien) ya que tirándome por debajo de habitáculo veo la parte alta del pedal con su muelle pero el cable pareciera tiene un peor acceso

No sé si me podéis ayudar a diagnosticar si el problema puede venir del inicio del cable de su enganche con el pedal o si pudiera deberse a algo que tenga que ver con el accionamiento interno

Muchas gracias de antemano

Comentarios

  • japi1japi1 Forero Senior ✭✭✭
    Posiblemente tengas la palanca de embrague rota.......compruebala.
  • roki30roki30 MegaForero ✭✭✭
    Si el cable está bien, toca sacar la caja de cambios y ver que hay roto dentro.
    Lo mas probable es que se rompa la horquilla de la caja de cambios, que solía pasar en los modelos Peugeot/Citroen de esos años, o que La maza del embrague esté dañada, incluso hay veces que el que se rompe es el rodamiento y este daña a la vez la maza. Si es esto último, al pisar el pedal del embrague se suele escuchar un ruido fuerte a rozamiento dentro de la caja de cambios.
    [IMG]https://C:\Documents and Settings\Propietario\Mis documentos\coches campello\206 cc[/IMG]7515868_6.jpg7515868_5.jpg7661163_3.jpg7661163_1.jpg

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo