¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Audi 100 2.2 GASOLINA Silva al acelerar

Buenas tardes compañeros, en primer lugar comentar que es mi primer post en el foro y siento si no me explico debidamente.
Tengo un audi 100 2.2 E del 96, toda una joyita, lo tengo a raja tabla aceite y filtros, asi como correas, bujias encendido nuevo, y todo lo necesario.
El problema es que voy con un silvido que parece un turbo con fuga, pero no tiene turbo claro, he mirado manguitos y parecen estar todos correctos, he comprobado la carcasa del filtro del aire y perfecto, incluso los silenciosos intermedios de escape a ver si tenian fisura, y nada. :(

El silvido lo hace a partir de unas 1800 o 2000 rpm y en 2800 - 3000 se escucha muy claro, luego se difumina con el motor. Lo hace en parado tambien, en punto muerto. Segun desaceleras va amainando segun las revoluciones.

Si teneis alguna idea de algo que pueda ir revisando... Os lo agradeceria, muchas gracias!!

Comentarios

  • Francisco2Francisco2 Forero Senior ✭✭✭
    Dices que no lleva turbo pero suena parecido...
    Si suena cuando estás parado en un semáforo y el sonido aumenta o baja según rpm motor pues con esto descartas que sean muchas cosas... Así en la distancia es dificil sin oirlo... te puedo decir cosas a boleo para que vayas descartando... por ejemplo la correa distribución roce con la tapa plástico que la protege, la correa alternador roce con algo, el motor arranque se te haya quedado acoplado fijo y gire siempre a las mismas rpm que el motor....
    Puedes quitar la correa alternador y poner en marcha el motor durante 1 minuto solamente y si desaparece el ruido pues entonces comprueba todas las poleas girándolas con la mano a ver que no tengan juego axial... y si el ruido continúa sin esta correa puedes pensar que sea la correa distribución o el motor arranque...otro truco es usar un trozo manguera de jardín de un metro de largo y te la pegas a la oreja y la otra punta la pones por las zonas sospechosas a ver donde suena más fuerte...También mira el ventilador radiador en el morro del coche pues si es tipo viscoso en vez de electrico puede ser eso...
  • PekokillPekokill Forero ✭✭
    Gracias

    Muchas gracias jejej ire mirando de donde proviene. Ire descartando, tambien me han dicho que puede ser que la junta de los colectores de escape tenga un poro... Vere manos a la obra q puedo averiguar, muchas gracias
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Pekokill escribió : »
    Muchas gracias jejej ire mirando de donde proviene. Ire descartando, tambien me han dicho que puede ser que la junta de los colectores de escape tenga un poro... Vere manos a la obra q puedo averiguar, muchas gracias

    Cuando hay fuga por la junta escape suena más a petardeo como cuando el tubo escape va picado, solo que suena más flojo porque la fuga es más pequeña. Para comprobarlo usa unas pinzas o alicates de punta fina con un trocito de papel fino tipo wc en la punta y lo pasas por la junta escape y si sopla por la fuga lo verás con el movimiento del papel. Usa linterna y espejo para verlo por la parte de abajo.
    También puede que se te haya aflojado una bujía cosa que pasa mucho y el ruido es muy parecido a fuga en colector escape...empieza por las bujías que es más fácil... pero si suena a zumbido como aspiradora de aire no creo sea nada de escape ni bujías y mira también el ventilador no esté rozando sus hélices con algún cable....
  • PekokillPekokill Forero ✭✭
    Muchas gracias compi, mañana me pondre con ello y os lo dire, jeje la verdad que no es petardeo, es un silvido constante y fino y muy agudo. No es zumbido ya que hace una semana se me rompio un rodamiento del buje de un focus y eso si que era zumbido, esto es silvido, mirare las bujias a ver. Ojala consiga encontrar el maldito sonidito gracias gente
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Pekokill escribió : »
    Muchas gracias compi, mañana me pondre con ello y os lo dire, jeje la verdad que no es petardeo, es un silvido constante y fino y muy agudo. No es zumbido ya que hace una semana se me rompio un rodamiento del buje de un focus y eso si que era zumbido, esto es silvido, mirare las bujias a ver. Ojala consiga encontrar el maldito sonidito gracias gente
    Con lo que dices ahora ya me voy haciendo una idea de como es el ruido... no es petardeo ni zumbido o runruneo sino un chillido agudo... pues entonces olvida casi todo lo dicho y céntrate en el alternador... ese ruido casi siempre lo hace la correa del alternador pero la correa no es la culpable y no se soluciona cambiándola... debes comprobar que el alternador no esté al final de su vida... si el ruido lo tienes especialmente cuando arrancas el coche después de tiempo parado y el ruido desaparece generalmente cuando llevas unos minutos circulando entonces más probable sea el alternador. Con el motor a ralentí y luces y radio todo conectado para generar consumo eléctrico debes medir voltios en la batería y que no baje de 14 voltios. Si da menos voltaje cambialo que te saldrá más barato que esperarte a te deje tirado cuando se encienda el testigo batería, pues entonces también tendrías que cambiar batería además de alternador. Si el alternador estuviera bueno habría que mirar otras cosas pero casi siempre es eso. Y si da 14 v con luces apagadas pero no llega a 14 v con luces encendidas a ralentí pues cambialo también.
  • PekokillPekokill Forero ✭✭
    Joe no sabia que en un foro ayudasen tanto ejejje gracias jejej
    las correas estan nuevas las tres que lleva de servicio y comprobe las poleas y estaban bien, el coche tiene un indicador de V d bateria y no parece que suba de 12 :( asi que hare ambas cosas, quitare la correra y vere si suena a esas rpm en parado. Ya que a relenti y en arranque no suena, y si sigue sonando decarto correa de alternador, y tambien medire voltaje para comprobar que el alternador no esta jodido, por que si que podria ser que este jodido el eje o algun rodamiento interno del alternador, o que este roto directamente no?
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Los rodamientos de las poleas gastados suenan a runruneo sordo no agudo. En los coches hay 2 sonidos agudos y estrepitosamente escandalosos que se te queda la gente mirando y son el ruido de las pastillas freno y el de la correa alternador. El 90% veces que tengas sonido agudo es uno de estos dos. Por eso que yo de tí empezaría por verificar el alternador ya que encima es lo más fácil de hacer. Si tu alternador ronda los 200 mil kms entonces está al final de su vida y por culpa del alternador puede que se te descarge un poco la batería mientras está aparcado y puede que por eso la lleves baja de voltaje. No debe bajar de 12,5 v la batería. La prueba del alternador ya te la dije. Además, estas pruebas no llevan desmontaje de nada ni gasto por eso de empezar por aquí. Ojo... si fuera un rodamiento el ruido sería constante y siempre presente mientras que cuando es alternador es esporádico y agudo...
    Despues descartar alternador yo verificaría la polea cigueñal ya que lleva núcleo de goma y se despega del metal y giran ambos a distinta velocidad chillando... se verifica la polea pintándole una **** con pintura blanca o tiza a modo de radio de bici y si la **** pierde su rectitud y se parte es que metal y goma han girado a distinta velocidad y toca cambiar la polea...Empezaría por estas 2 cosas... Pero si el ruido lo tienes en todo momento sin excepción ya veo raro sea el alternador y me inclino más por la polea cigueñal. Si suena constante y cesa al quitar la correa alternador ya tienes acotado el tema. Sin la correa controla el tiempo con motor encendido...
  • PekokillPekokill Forero ✭✭
    A ello voy ahora mismo compañero jejej a ver que tal. Voy a comprobar bateria, correa alternador y la del cigueñal a ver si baila una polea sobre otra.

    Lo que me desconcierta de que sea el alternador es que a veces he escuchado una correa **** y era un chirrido no un silvido agudo, pero nunka he comprobado el sonido en un alternador gastado y no que venga de la correa destensa asi que mirare ahora mismo todo eso y vemos que tal
    Muchas gracias
  • Francisco2Francisco2 Forero Senior ✭✭✭
    Hola colega...
    El alternador es que engaña mucho... lo digo porque es normal pensar que de ser culpa del alternador el ruido sería por desgaste de su rodamiento interno y sonaría a ruido de rodamiento gastado y sería un runruneo sordo y nunca un chirrido agudo.......Pero nada de eso.... cuando la correa chilla el 90% veces SÍ es alternador el culpable pero el ruido no es por rodamiento alternador gastado sino porque el alternador está viejo y produce poca corriente y para compensar su poca eficiencia el regulador del propio alternador hace que aumente el campo magnético del rotor y entonces el alternador está siempre a plena carga y se comporta como un freno. Para que lo entiendas esto del freno, imagina que la polea del alternador en vez de estar movida por la correa fuera por una manivela y tú con la mano la giras y mientras la giras yo me monto en tu coche y enciendo las luces con el contacto puesto. Al momento de yo encender las luces y generar mayor consumo eléctrico tú notarías en la mano como se te frena la polea, es decir, tienes que hacer más fuerza con la mano para girarla. De este modo entenderás que a mayor consumo eléctrico más carga para la correa. Si el alternador está viejo su polea se resiste a girar MÁS DE LA CUENTA y la correa chilla por tensión ya que la correa se encuentra en una situación donde la polea alternador se frena mientras que las otras restantes poleas obligan a la correa a girar y esta tensión se libera en forma de chillido agudo...
    Por eso que si estás seguro que el ruido es de la zona correa y poleas y es chillido agudo te centres en alternador y polea cigueñal de primeras.
    Y después si sigues sin resolverlo pues ya empezariamos por averías raras como por ejemplo que las poleas no estén alineadas y entonces la correa alternador no gira en un mismo plano sino con inclinación lo que podría hacer ruido ya que la correa encaja forzada en las poleas (con inclinación), étc... suerte....
  • PekokillPekokill Forero ✭✭
    En efecto, siento la tardanza pero con el curro no he podido mirarlo, lo acabo de comprobar y efectivamente es el alternador, ya que la correa estaba bien puesta y tensada, la polea esta bien y el alternador tiene muchisimos ños. Gacias chicos!
  • PekokillPekokill Forero ✭✭
    Obviamente lo he comprobado quitando la correa y se elimina el sonido

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo