¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema con embrague

Buenas. Hace poco que el embrague me esta empezando a patinar, pero solo al cambiar, es decir, cuando meto la marcha al pisar de nuevo el acelerador ya sin pisar el embrague sube de vueltas pero no la velocidad, vamos que patina. Pero con la marcha metida aunque pises a fondo en cualquier marcha no patina... No se si es que el disco estará gastado o que se haya destensado el cable. El embrague se supone que era reforzado pero vamos no ha durado ni 50.000 km jajaja Un saludo

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Diria que es sintoma de disco desgastado, ira a más hasta que patine al acelerar en altas (4º o 5º marcha)
  • makpsvmakpsv Forero Senior ✭✭✭
    Puede ser el disco desgastado.

    Aunque con los síntomas que comentas primero revisaría el estado del cable de embrague (si lleva sistema de trinquete mejor cambia el cable), por lo que comentas podría ser que al soltar el pedal el cable quede un poco pillado (o la palanca de la propia caja de cambios por falta de engrase) y por eso te patine.

    Si es hidráulico ó te falla el cojinete/bomba o simplemente tienes que cambiar el embrague (y el cojinete de empuje).

    No comprendo por qué la gente siempre que patina el embrague enseguida piensa en que el cable se ha destensado, si el cable está destensado lo que hace es no desacoplar el embrague y no entran las marchas, si patina o está gastado el disco o que el cable se queda enganchado, es decir, tensado.
  • javi106javi106 Forero ✭✭
    Pues probaré a cambiar el disco a ver. Muchas gracias

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo