¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

tirones y rpm inestables 106 1.4i Sport

Hola buenas a todos, tengo un peugeot 106 1.4i sport del año 2001 y lo tengo hace 1 año y medio, desde hace unos meses el coche me tironea, sobretodo en bajos, el coche tiene una leve inestabilidad en ralenti tanto en frio como en caliente, Cuando suelto el embrague en 1a para salir el coche me hace el intento de apagarse, en decimas pega un tiron y la aguja parece volver a la normalidad pero rebota .Luego al cambiar de marcha pasa lo mismo y cuando piso embrague tambien, parece que bajan las revoluciones a su estado normal pero luego rebota la aguja causando un tironeo mosqueante.La verdad que es muy incomodo.Me dijeron que limpiara la valvula de ralenti y nada, me dijeron que cambiara los colectores de admision y los cambie junto a la mariposa y sus respectivos sensores y sigue igual.Por cierto cuando tengo el coche en ralenti y pongo los intermitentes las revoluciones oscilan al mismo ritmo que los intermitentes e igual pasa con las luces no se si tendra algo que ver.Aver si ame podeis ayudar y gracias de antemano.saludos

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Revisa la carga del alternador con un polimetro antes de nada que sea estable sobre 13,9 a 14,2. Mira las bujias y si estan bien intenta conseguirte una bobina para probar
  • tito106tito106 Forero Junior
    Muchas gracias mañana lo comprobare todo, hoy he estado revisando los cables de masa y todos estan bien y apretados,aver si salgo ya de dudas por que me esta volviendo loco
  • Francisco2Francisco2 Forero Senior ✭✭✭
    tito106 escribió : »
    Muchas gracias mañana lo comprobare todo, hoy he estado revisando los cables de masa y todos estan bien y apretados,aver si salgo ya de dudas por que me esta volviendo loco

    Si en carretera va bien, es decir, haces un adelantamiento y tiene la potencia normal de ese coche y no te da tirones en aceleraciones... étc...
    Y solo pasa que a ralentí se te cala y tienes que tener el pedal acelerador un poco pisado para no se pare... o bien no se cala pero a ralentí la aguja rpm sube y baja un pelín de modo repetitivo... Pues casi seguro es tema valvula iac de ralentí y ya te lo dijeron. Si se te cala pueden ser muchas cosas pero que la aguja rpm tiemble yo me centraría en la válvula ranlentí que dices ya has limpiado pero a veces no se queda bien porque hay que desmontarla y limpiarla por dentro y engrasarla. La limpieza superficial de rociarla por fuera con disolvente funciona la mayoría de veces pero otras tantas no es suficiente y hay que desmontarla para limpieza más profunda. Prueba a ponerla del desguace que no llegará a 20 euros si a caso. Tanto si la limpias como si la cambias luego hay que hacer algo para coordinar el trabajo de la centralita con la valvula ralentí. Hay muchos vídeos de como se hace pero puedes optar por dejar que se ajuste sola con el uso normal del coche, pero esto debes saberlo que si la cambias y queda mal es normal ya que se coordina con la centralita tras hacer un par de trayectos con el coche...
    Suerte y saludos...
  • BradominBradomin Forero ✭✭
    tito106 escribió : »
    Hola buenas a todos, tengo un peugeot 106 1.4i sport del año 2001 y lo tengo hace 1 año y medio, desde hace unos meses el coche me tironea, sobretodo en bajos, el coche tiene una leve inestabilidad en ralenti tanto en frio como en caliente, Cuando suelto el embrague en 1a para salir el coche me hace el intento de apagarse, en decimas pega un tiron y la aguja parece volver a la normalidad pero rebota .Luego al cambiar de marcha pasa lo mismo y cuando piso embrague tambien, parece que bajan las revoluciones a su estado normal pero luego rebota la aguja causando un tironeo mosqueante.La verdad que es muy incomodo.Me dijeron que limpiara la valvula de ralenti y nada, me dijeron que cambiara los colectores de admision y los cambie junto a la mariposa y sus respectivos sensores y sigue igual.Por cierto cuando tengo el coche en ralenti y pongo los intermitentes las revoluciones oscilan al mismo ritmo que los intermitentes e igual pasa con las luces no se si tendra algo que ver.Aver si ame podeis ayudar y gracias de antemano.saludos

    Estaban negras las bujías?

    Si lo estaban, es posible que la mezcla sea muy rica en combustible. Esto ya no son sensores del cuerpo de aceleración, son el maf y posiblemente el de oxigeno.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo