¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ruido al acelerar a 1.400rpm

Hola.
El Legacy ha empezado a hacer un ruido al acelerar a 1.400rpm. Suena como un ****, y solo a esas rpm, tanto en marcha como en parado.
Se os ocurre qué puede ser?
Saludos y gracias.

Comentarios

  • Francisco2Francisco2 Forero Senior ✭✭✭
    panchovi escribió : »
    Hola.
    El Legacy ha empezado a hacer un ruido al acelerar a 1.400rpm. Suena como un ****, y solo a esas rpm, tanto en marcha como en parado.
    Se os ocurre qué puede ser?
    Saludos y gracias.

    No consigo hacerme la idea de como el el ruido... original sí es al menos...
    Mira... si el ruido lo hace igual parado en un semáforo entonces no es culpa de la suspensión, transmisión... étc. En tema de ruidos este es el paso más importante... es decir... ver si el ruido lo hace parado en un semáforo o no... ya que si el ruido lo hace en el semáforo se descartan muchiiiisimas piezas como culpables ya que en el semáforo no pueden hacer ruido los frenos, amortiguadores, y cientos de piezas que están paradas y quietas y no pueden hacer ruido...
    Por eso si el ruido lo hace a ralentí la sospecha recae en el motor y las piezas que giran como poleas, alternador, étc...
    Falta que nos des más pistas... Por debajo de 1.400 rpm no hace ruido? gasolina o diesel? étc...
  • panchovipanchovi Forero Senior ✭✭✭
    Francisco2 escribió : »
    No consigo hacerme la idea de como el el ruido... original sí es al menos...
    Mira... si el ruido lo hace igual parado en un semáforo entonces no es culpa de la suspensión, transmisión... étc. En tema de ruidos este es el paso más importante... es decir... ver si el ruido lo hace parado en un semáforo o no... ya que si el ruido lo hace en el semáforo se descartan muchiiiisimas piezas como culpables ya que en el semáforo no pueden hacer ruido los frenos, amortiguadores, y cientos de piezas que están paradas y quietas y no pueden hacer ruido...
    Por eso si el ruido lo hace a ralentí la sospecha recae en el motor y las piezas que giran como poleas, alternador, étc...
    Falta que nos des más pistas... Por debajo de 1.400 rpm no hace ruido? gasolina o diesel? étc...

    Gracias Francisco.
    Es un Subaru diesel. Lo hace en parado en punto muerto, y en marcha se oye sobre todo en primera y un poco menos en segunda. Luego ya no lo oigo (no quiere decir que no lo haga...)
    Un saludo.
  • Francisco2Francisco2 Forero Senior ✭✭✭
    panchovi escribió : »
    Gracias Francisco.
    Es un Subaru diesel. Lo hace en parado en punto muerto, y en marcha se oye sobre todo en primera y un poco menos en segunda. Luego ya no lo oigo (no quiere decir que no lo haga...)
    Un saludo.

    Entonces el ruido procede del motor.
    Un clac clac clac contínuo cuando estás parado en el semáforo y el ruido cambia mucho de intensidad dependiendo de si pisas o no el embrague siempre en punto muerto ... entonces llevas volante bimasa y está para cambiarlo.
    Pero pueden ser más cosas pero la que te he dicho es de las muy probables...
    Si el ruido desaparece cuando llevas tiempo conduciendo puede ser tema calentadores que van mal y con motor frío tira humo blanco y suena a tractor y el ruido y el humo desaparecen con motor caliente...
    Mira a ver si alguna de estas averías encaja con tu coche... desde luego que los síntomas de volante bimasa son inconfundibles porque el ruido cambia mucho según tengas el pedal embrague pisado o no mientras estás parado en un semáforo...
  • panchovipanchovi Forero Senior ✭✭✭
    Valvula depresora bomba de alta. 394€.
    Me parece que se queda como esta...

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo