¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Sistema de refrigeración

Buenos días se que este foro es de coches pero tengo un problema con el camión a ver si alguien me puede dar un poco de luz. El camión es un Iveco tector 280 y resulta que a veces se dispara la temperatura a 120 grados pero el motor realmente no está caliente o sea que la aguja marca 120 grados pero el líquido esta a 80 grados, a la vez que hace esto deja de funcionar la calefacción o sea sale el aire frío y cuando la aguja de la temperatura vuelve a su sitio vuelve a salir aire caliente. Por supuesto he comprobado todo lo que se puede comprobar no hay fuga de líquido el termostato está nuevo y la bellota también. Podría ser algo relacionado con el radiador de la calefacción? O algún otro elemento de la misma? Gracias de antemano

Comentarios

  • f3nix69f3nix69 Forero Senior
    podrias probar de limpiar el radiador, en los volvo es un **** y necesitas grua, pero claro, hablo de un 480 minimo.
    La verdad, si solo fuera la aguja, pensaria en sensor de tº , pero si ademas interviene la calefaccion, ahi ya me pierdes.
    - Con lo que ganemos podremos comprar un avion de oro macizo.
    - Pero un avion de oro macizo es cientificamente imposible que pueda volar.
    - Da igual. Seremos inmensamente ricos. Las leyes de la fisica no nos afectaran.
  • Francisco2Francisco2 Forero Senior ✭✭✭
    editado 5 de septiembre
    Lo mejor es enchufarlo al ordenador y ver si en la memoria centralita figura la misma temperatura del motor que en el cuadro instrumentos. En la mayoría de vehículos la centralita lee la temperatura que le aporta el sensor de temperatura del anticongelante y este dato lo envía a la aguja salpicadero, por tanto, si la centralita y la aguja del cuadro coinciden en la temperatura pero el anticongelante no está a la misma temperatura entonces es posible que falle el sensor temperatura. Es una prueba sin cambiar piezas que puede aportar más información para solucionarlo. Saludos.
  • mikkemazda3mikkemazda3 Forero ✭✭
    Ok muchísimas gracias lo miraré todo a ver. Un saludo
  • Hola amigo pudo arreglar la pana de su camión a mi me pasa lo mismo lo mismo con un iveco eurotrakker exactamente lo mismo y le e cambiado bomba de agua termostatos radiador reparado todo 

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo