¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

No encienden las luces de posición ford focus 1.8 tddi 99

Buenos días compañeros,

Primero que todo feliz año a todos, lo segundo es que tengo una avería peculiar en mi ford focus esta mañana cuando iva a utilizarlo me he dado cuenta que al girar el mando hacia la luz de posición no se encendían las luces del tablero, me baje del coche y comprobé que tampoco se encienden las luces de posición delanteras y traceras, las de cruce, las largas y las antinieblas se encienden sin problemas e revisado los 2 fusibles que hay debajo del volante que son de 7.5A y los 2 están bien, no quiero empezar el año gastando dinero en el coche por ese motivo espero vuestra ayuda image.

Comentarios

  • DJ. JotaDJ. Jota MegaForero ✭✭✭
    Estaran las bombillas fundidas, cambialas que lo puedes hacer tu mismo y son muy baratas.
  • StidmaisterStidmaister Forero Junior
    Ahora lo e vuelto a probar con el coche apagado y han encendido pensaba que ya estaba resuelto pero al encender el coche se han apagado otra vez y ahora no vuelven a encender por lo cual no creo que se hayan fundido las bombillas, por lo que leído en otros foros puede que se problema del mando de las luces o del cableado pero claro son suposiciones también puede ser otro problema a saber :(
  • DJ. JotaDJ. Jota MegaForero ✭✭✭
    Pues podria ser el mando de las luces, pero eso ya seria desmontarlo y probar con otro a ver.
  • ford68ford68 Forero Senior ✭✭✭
    en el vano motor hay mas fusibles y reles,al lado del filtro del aire,es una caja negra con la tapa que se levanta.
    si fuese un fusible,solo suele afectar a un lado.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • Ami me pasa exactamente lo mismo, he probado con otro mando de desguace y nada  He jurado todos los fusibles 1 a 1 y nada... 
    Me stoy volviendo loco!! 😫 Ayuda por fabor ! 
  • ford68ford68 Forero Senior ✭✭✭
    Mira el fusible  n 19,del vano motor.
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • IkebIkeb Forero Senior ✭✭✭✭
    Comprate un Polo.
    hkmhm2wgf1u2.jpeg




  • Buenas! Ami me pasaba justo lo mismo y cambié botonera, miré fusibles 1x1 tanto los de dentro, como los de fuera.
    Resulta que era el FUSIBLE de dentro Número 32 de 10 amperios /rojo.
    Estaba en buen estado pero las patas de contacto estaban sucias. 
    Lo he reemplazado y SOLUCIONADO!!
    espero ayudar a otros usuarios que les pueda pasar lo mismo y evitarle todos los dolores de cabeza que he pasado yo en todo 1 mes a ratos de más de 2 horas cada rato. FELICES FIESTAS Y FELIZ AÑO NUEVO 🎄🎉🎁

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo