¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Vibracion de motor despues de cambio de aceite

Hola hace unos dias le hice un cambio de aceite a mi vw passat 2009 2.0 t, el carro salio del taller dando falla de baja presión de aceite, supuestamente porque el motor estaba sucio y no dejaba circular el aceite como era debido. Se procedio a hacer una limpieza de motor o flush como se conoce aqui, pero aun asi no funciono. Despues de la limpieza el motor comenzo a vibrar agresivamente en bajas revoluciones pero estable en altas. Se procedio a cambiar cadena de tiempo, arbol de levas, tensor y el soporte creo q se llama asi aqui se le dice brake. La falla continuo despues de eso y al dia de hoy se abrio el motor para mirar la culata o cylinder head pero no presenta ningun desperfecto y la falla persiste. Muchas gracias de antemano Idel

Comentarios

  • igonzalez92igonzalez92 Forero Junior
    P.d: Computadora da errores p0341, p0342, p0343
  • piston23piston23 Forero Senior ✭✭✭
    igonzalez92 escribió : »
    P.d: Computadora da errores p0341, p0342, p0343

    Ese error es del sensor del arbol de levas de ahi q tu motor vaya mal
  • igonzalez92igonzalez92 Forero Junior
    Hola piston23

    Ya hemos mirado el sensor de arbol de levas ahora el error que persiste es p0022. Muchas gracias
  • piston23piston23 Forero Senior ✭✭✭
    igonzalez92 escribió : »
    Ya hemos mirado el sensor de arbol de levas ahora el error que persiste es p0022. Muchas gracias
    Ese error es que la correa de distribucion esta fuera de punto.
    Al cambiarla tensastes la correa bien, te asegurastes de que el motor estaba bien calado al cambiarla???
  • igonzalez92igonzalez92 Forero Junior
    Error p022

    Hoy voy a volver a instalar la distribucion pero esta vez corriendo un diente, con algo de suerte solucionara el problema, una segunda opinion no estaria de mas que crees? Gracias
  • piston23piston23 Forero Senior ✭✭✭
    igonzalez92 escribió : »
    Hoy voy a volver a instalar la distribucion pero esta vez corriendo un diente, con algo de suerte solucionara el problema, una segunda opinion no estaria de mas que crees? Gracias
    No corras los dientes al tun tun fijate bien porque el arbol de levas llevara unas marcas y el cigueñal otras lo mejor es que te compres un juego de calado para ese coche
  • igonzalez92igonzalez92 Forero Junior
    La cadena de distribucion se puso a punto cuando se cambio e incluso asi fallaba por eso intentaremos correrla un diente no se si lo deje claro cuando comence el post, el motor es un 2.0 turbo de gasolina
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    igonzalez92 escribió : »
    La cadena de distribucion se puso a punto cuando se cambio e incluso asi fallaba por eso intentaremos correrla un diente no se si lo deje claro cuando comence el post, el motor es un 2.0 turbo de gasolina
    Antes de arrancar girad el motor a mano sino podeis doblar valvulas

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo