¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

P0670 y P0380 Megane DCI 1.9 2003 120CV

Hola

el megane del padre de un error de la inyeccion, y aparece el chivato de servicio...
le he puesto el odbII y con el torque he leido esos dos errores, calentadores...

el coche arranca bien y anda sin problemas por ahora... en el taller (no oficial) le han mirado los calentadores y le dicen que no ven nada raro.. el coche anda normal...

Que opinais? deberia llevarlo al servicio oficial? es grave?
Prius 2.2G Executive 2006 171.500 kms
Ecoflaps ......... 529885_5.png

Comentarios

  • japi1japi1 Forero Senior ✭✭✭
    Borra los fallos y comprueba si los repite

    Los dos codigos son problema de precalentamiento, uno es el rele y el otro los calentadores.

    no es grave

    Un saludo
  • piston23piston23 Forero Senior ✭✭✭
    sukarrieta escribió : »
    Hola

    el megane del padre de un error de la inyeccion, y aparece el chivato de servicio...
    le he puesto el odbII y con el torque he leido esos dos errores, calentadores...

    el coche arranca bien y anda sin problemas por ahora... en el taller (no oficial) le han mirado los calentadores y le dicen que no ven nada raro.. el coche anda normal...

    Que opinais? deberia llevarlo al servicio oficial? es grave?
    revisa el rele de los calentadores o mejor sustituyelo porque vale poco y puede venir de ahi.
  • sukarrietasukarrieta Forero Senior ✭✭✭
    japi1 escribió : »
    Borra los fallos y comprueba si los repite

    Los dos codigos son problema de precalentamiento, uno es el rele y el otro los calentadores.

    Gracias, si, los borre ayer, han vuelto a salir hoy.
    Prius 2.2G Executive 2006 171.500 kms
    Ecoflaps ......... 529885_5.png
  • sukarrietasukarrieta Forero Senior ✭✭✭
    OK, transmito la info, a ver que le dicen. Gracias.
    Prius 2.2G Executive 2006 171.500 kms
    Ecoflaps ......... 529885_5.png
  • japi1japi1 Forero Senior ✭✭✭
    sukarrieta escribió : »
    Gracias, si, los borre ayer, han vuelto a salir hoy.

    OK ....entonces comprueba los calentadores si estos estan bien, el fallo esta en el rele.

    Un saludo.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo