¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Solucionado

nicohs95nicohs95 Forero Senior ✭✭
Solucionado

Comentarios

  • piston23piston23 Forero Senior
    nicohs95 escribió : »
    Hola gente, llevo tiempo escuchando ligeramente en el hyundai getz 1.1 la transmisión delantera izquierda.
    Me suena al cambiar de marcha y terminar de soltar el embrague una vez que ha acoplado el típico cla cla cla, es muy ligero y se oye poco pero lo noto, lo oigo en el lado izquierdo por lo que será la homocinética izquierda.

    He revisado la junta homocinética y no veo ninguna fuga de grasa ni el fuelle perforado ni rajado, pero habrá cogido holgura seguramente.
    También he de decir que me suena unicamente al terminar de soltar el embrague una vez que acopla y al soltar el acelerador bruscamente o volver a acelerar de nuevo. Al girar no suena.
    Solo suena en esas situaciones, una vez que vas normal no suena, incluso en carretera a 100-120 tampoco suena lo más mínimo. Cuando voy en segunda muy bajo de revoluciones también suena algo.


    Estoy en la duda, no sé que hacer dejarlo así hasta que empeore y tirar todos los km que pueda o cambiar la junta homocinética junto con el guardapolvos ya.
    Desconozco el coste que llevará eso, si alguno tiene una ligera idea de lo que cuesta se lo agradecería.


    He acabado el ciclo de grado medio de electromecánica, el problema es que no dispongo de nada de herramienta para hacerlo así que tendría que tirar de taller image


    Un saludo.

    Yo creo que por el sintoma que dices es mas el cojinete de empuje del embrague por que una transmision rota hace ruido siempre o casi siempre
  • nicohs95nicohs95 Forero Senior ✭✭
    piston23 escribió : »
    Yo creo que por el sintoma que dices es mas el cojinete de empuje del embrague por que una transmision rota hace ruido siempre o casi siempre

    Puff, pero de embrague va bien, y tiene pocos km. No voy a cambiar el kit de embrague con 25.000 km que tiene... No sé.

    Si en parado piso el embrague y suelto no suena nada de nada, yo opino que del embrague no es.
  • nicohs95nicohs95 Forero Senior ✭✭
    Nadie sabe nada?
  • piston23piston23 Forero Senior
    nicohs95 escribió : »
    Nadie sabe nada?
    prueba a cambiarla igual se soluciona
  • nicohs95nicohs95 Forero Senior ✭✭
    piston23 escribió : »
    prueba a cambiarla igual se soluciona

    He mirado las homocinéticas subiendolo con el gato, están limpias y no tienen holguras pero a lo mejor han cojido los dados de dentro algo de juego y por eso suena así... Podría ser?

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo