¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

la cosa mas rara que te ha pasado en el funcionamiento de tu vehiculo.

bushidobushido Forero Senior ✭✭✭
bueno abro este tema como curiosidad...por ejemplo pongo una de las mias....

Estando de vacaciones, bajo de donde me hospedaba y voy al coche para mirar la varilla del aceite ....abro el capot miro el aceite , relleno y al soltar el capot ( con un golpe "normal") me doy cuenta que con el golpe al cerrarlo ¡¡ se han encendido las luces de cruze!!!.....

me tengo que meter dentro del coche y " físicamente" accionar el mando de las luces para encenderlas y apargarlas para que realmente se queden asi.......un autentico polstergeis ( o como se escriba).
«13

Comentarios

  • gasolinerogasolinero Forero Master ✭✭✭✭
    Estos Peullot modernos..................A mi se me encendió la luz del ESP estando aparcado; apagué y encendí el coche y no me ha vuelto a pasar.
  • My own winterMy own winter MegaForero ✭✭
    a mi me ha pasado en varios coches de caer alguna gota de agua al boton del elevalunas y estos empezarse a subir o bajar y cosas asi...

    hace contacto y se vuelve algo loco. nada grave.
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
  • Luis4Luis4 Forero Master
    en mi viejo Peugeot (la electrónica no es su fuerte) se me encendía el testigo de fallo electrónico cuando iba cuesta abajo sin acelerar (a vela), pero para más gracia, no siempre ocurría. A veces incluso se paraba el motor cuando iba a cambiar de marcha.
    Otra: el elevalunas eléctrico funcionaba hoy sí, mañana tal vez. Lo arreglaba apagando y encendiendo la radio, abriendo y cerrando la puerta o golpeando el cristal cuando estaba subido y no bajaba. Vamos, método científico 100%. image Pero casi siempre funcionaba...
  • bushidobushido Forero Senior ✭✭✭
    Luis4 escribió : »
    en mi viejo Peugeot (la electrónica no es su fuerte) se me encendía el testigo de fallo electrónico cuando iba cuesta abajo sin acelerar (a vela), pero para más gracia, no siempre ocurría. A veces incluso se paraba el motor cuando iba a cambiar de marcha.
    Otra: el elevalunas eléctrico funcionaba hoy sí, mañana tal vez. Lo arreglaba apagando y encendiendo la radio, abriendo y cerrando la puerta o golpeando el cristal cuando estaba subido y no bajaba. Vamos, método científico 100%. image Pero casi siempre funcionaba...

    .........................y luego creía yo que el mio era rarito.....image
  • automovil79automovil79 MegaForero ✭✭✭✭✭
    En el 405 se enciende el chivato de stop o algo asi, y nunca se ha averiado.
    El Fíat es tan simple que ni siquiera hace cosas raras.
  • automovil79automovil79 MegaForero ✭✭✭✭✭
    El bmw si que tenia vida propia, y había adquirido conciencia de su existencia.
  • bushidobushido Forero Senior ✭✭✭
    automovil79 escribió : »
    El bmw si que tenia vida propia, y había adquirido conciencia de su existencia.

    ¿ y te habla ya.....o lo intenta?
  • automovil79automovil79 MegaForero ✭✭✭✭✭
    bushido escribió : »
    ¿ y te habla ya.....o lo intenta?

    Ya no lo tengo, pero no descarto que haya intentado acceder a internet para utilizar los ordenadores de defensa de todos los paises y dominar el mundo.

    No ahora en serio , a veces pasaba de todo o hacia cosas cuando ni debía.
  • martingoremartingore Forero Master ✭✭✭
    automovil79 escribió : »
    Ya no lo tengo, pero no descarto que haya intentado acceder a internet para utilizar los ordenadores de defensa de todos los paises y dominar el mundo.

    No ahora en serio , a veces pasaba de todo o hacia cosas cuando ni debía.
    Jajaja. Skynet....el dia del juicio jaja
    images?q=tbn:ANd9GcR-uVqIVb66yQ2j35UQ_jEHYNNNAB5N8oIqFbk4TI0L9L-5iDNTSQ
  • martingoremartingore Forero Master ✭✭✭
    Yo tuve un Astra G sportive DTI 16v del año 2000 al que se le encendieron todas las luces del cuadro,seguidamente se paró y empezó a hechar humo por el capó. Ardió como la tea....
    images?q=tbn:ANd9GcR-uVqIVb66yQ2j35UQ_jEHYNNNAB5N8oIqFbk4TI0L9L-5iDNTSQ
  • kokoykokoy Forero Senior ✭✭✭
    Joer que putada...
    A mi una cosa extraña que me sucedió una vez con el xantia es que iba de viaje por la Mudejar y comenzó a salir humo blanco abundantemente por los aireadores...Paré y todo del susto....Nunca me volvió a pasar y el A.C. seguía funcionando perfectamente.
  • ecotececotec MegaForero ✭✭✭✭
    Ruidos raros de vez en cuando (algo como tacatacatacataca) con el motor apagado, cerrado y sin nada encendido, en la parte superior derecha del capó en un Vectra C 1.9 CDTi, llevará 5 aňos o más así.

    Debe ser el cierre de alguna trampilla de aireación que estará atascada, pero vamos que no lo sé, pero sale aire por ese lado asi que en caso de ser esa quedó abierta y tira bien el aire del clima. No lo pienso arreglar, no es algo que afecte en nada al funcionamiento del coche.
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • Diego PerezDiego Perez MegaForero ✭✭✭
    En el 308 hdi 110cv cmp, cuando salió un poro en el depresor de freno, se podía estando parado o en movimiento, tocando levemente el pedal de freno modular el sonido y tocar una especie de música...como si fuera una gaita...teeela. Resultaba molestísmo según se pisara porque había alguna más aguda de lo normal.

    Como coincidió con el cambio de pastillas de freno...fui todo el camino de vuelta de Gijón a Madrid mosqueadísimo, pensando que las habían montado mal...y en la Peugeot me dijeron que el ruido era de la correa de distribución...ahí ya flipé con ellos...jajaja.

    Me lo arregló el mecánico que me puso las pastillas al final (me lo arreglaron antes de que aprendiera a tocar el Asturias patria querida con el pedal de freno) y me convenció de que estaban bien puestas, como así ha sido al final, y no ha vuelto a dar mayor problema en los últimos 60.000 kms. Y que de la correa ni hablar, ahí me convenció también de que los de la Peugeot no tenían ni idea o se querían pasar de listos y cambiarme la correa con 80.000 kms que tenía el coche.

    En el Astra G 1.6 100cv, se encendió una luz de avería en el motor, lo llevé a la Opel, y al llegar se apagó...no encontraron nada, y el coche se hizo conmigo otros 100.000 kms por lo menos sin volver a salir.
    Mis consumos en el Spritmonitor

    308 SW 1.2 EAT-8 GT-Line 953567.png
  • belmarbelmar MegaForero
    En el Accord que yo tengo, cuando el coche está mucho al sol en verano y dentro es un horno, cuando inicias la marcha al poco se disparan los limpias automáticos. Supongo que será condensación y tal pero es un detalle que no me gusta.
    Carpe Diem. No te fíes del mañana.


    3co3aapa1itp.jpg




























































  • En el Aveo… se puso todo en sistema imperial (millas, º F, galones...). Fue accidental al intentar poner mi hermana el climatizador; luego en el taller me explicaron que lo hacía si pulsabas tres veces seguidas la tecla auto...
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • psareactionpsareaction Forero Senior ✭✭✭
    Ir a 20km/h o menos por la urbanizacion, meter punto muerto antes de parar en un paso de peatones y acelerarse solo hasta casi 6mil rpm (solo lo hizo una vez). A veces se acelera un poco en frio al ralentí, y antes sobre todo en frio al cambiar de marcha, cuando soltabas el acelerador y pisabas embrague se mantenia en las rpm rpm a las que fueras. Pero de ahi a acelerarse solo a 6 mil... jajaja
    [SIGPIC][/SIGPIC]
  • markVImarkVI Banned ✭✭✭✭
    peyo 206 cc,a mi se me paraba el encendio ,todo ,en marcha y tenia que girar la llave sin apretar el embrague rodando y arrancaba y seguia rodando.....me dijo el mecanico que era la bateria que no estaba bien ,pero **** en marcha el alternador la carga a mas de 14v....
  • martingoremartingore Forero Master ✭✭✭
    En la Jumper de mi curro,se volvieron locos varios mecanicos (algunos del servicio oficial) porque el furgon se paraba de vez en cuando por la cara ya que dejaba de reconocer la llave.
    Algun tiempo despues,encontraron una caja de componentes electronicos que sustituyeron,potque estaba totalmente oxidada. Ahi se acabó el problema,aunque nunca supieron como se habia oxidado eso si no se veian filtraciones en la carroceria.
    Mas tarde me toco rellenar el liquido del limpia,y probando con el capo abierto,mientras mi compi accionaba la palanca vi como se habia soltado la goma que lleva el liquido limpiaparabrisas,y soltaba un chicate de liquido justo sobre la maldita caja de fusibles.
    Manda **** la citroen que no le pone a esos manguitos ni una triste abrazadera y los mete simplemente a presión. Cualquier bache los ****....
    images?q=tbn:ANd9GcR-uVqIVb66yQ2j35UQ_jEHYNNNAB5N8oIqFbk4TI0L9L-5iDNTSQ
  • markVImarkVI Banned ✭✭✭✭
    martingore escribió : »
    En la Jumper de mi curro,se volvieron locos varios mecanicos (algunos del servicio oficial) porque el furgon se paraba de vez en cuando por la cara ya que dejaba de reconocer la llave.
    Algun tiempo despues,encontraron una caja de componentes electronicos que sustituyeron,potque estaba totalmente oxidada. Ahi se acabó el problema,aunque nunca supieron como se habia oxidado eso si no se veian filtraciones en la carroceria.
    Mas tarde me toco rellenar el liquido del limpia,y probando con el capo abierto,mientras mi compi accionaba la palanca vi como se habia soltado la goma que lleva el liquido limpiaparabrisas,y soltaba un chicate de liquido justo sobre la maldita caja de fusibles.
    Manda **** la citroen que no le pone a esos manguitos ni una triste abrazadera y los mete simplemente a presión. Cualquier bache los ****....
    ni bmw lo hace ..te lo digo yoimage
  • My own winterMy own winter MegaForero ✭✭
    a mi lo de dejarle al sol en verano entrar a las horas y que los limpia parabrisas se disparen solos me pasa siempre... es por que el detector de lluvia se equivoca y por eso se ponen... nada grave le pasa a todo el mundo.
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo