¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

filtro anti-polen

resulta que hace un mes mas o menos saqué el filtro anti-polen ( que esta situado en horizontal y debajo del parabrisas) para saber si estaba bien o no....lo saqué y luego lo introduje de nuevo...lo que no me acuerdo si lo puse bien, ya que, tiene una flechas en su lateral que creo que deben estar mirando hacia abajo y quizás estén hacia arriba ( osea, que puede que esté al revés puesto)...pero lo que no se si esto de estar mal puesto tiene algo que ver en que la calefacción no calienta como debe....ni con el clima ni a la antigua usanza ( sin clima y regulado la ruleta al máximo o casi)....¿ alguna opinión?...gracias por las respuestasimageimageimage

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    En mi difunto coche,cuando el filtro estaba tupido el clima funcionaba como el culo.

    Lo mismo y si está mal puesto pasa igual.
  • bushidobushido Forero Senior ✭✭✭
    SalvaSR escribió : »
    En mi difunto coche,cuando el filtro estaba tupido el clima funcionaba como el culo.

    Lo mismo y si está mal puesto pasa igual.

    el filtro no esta nuevo pero tampoco esta negro como la noche.......la cuestión es que puede estar al revés puesto.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Revisalo, en esos coches vienen facil, las flechas mirando hacia abajo
  • ford68ford68 Forero Senior ✭✭✭
    quitalo y te aseguras,si va como en el 206 es facil.
    si le has puesto al reves,entra el aire al coche por donde deberia filtral y entrara menos caudal de aire.
    o puede que este bien puesto y la calefaccion vaya como antes,al no recordar si lo pusiste bien te pienses que esta mal.pero lo mejor es quitarlo otra vez.(da igual que este nuevo o no,yo el anterior lo limpie con la aspiradora en casa)
    Por sus palabras,los reconoceréis.

    b7897ch0ru5h.jpg


    Ford focus mk1 tdci 100 cv
    Kit rs año 2004.
  • bushidobushido Forero Senior ✭✭✭
    ford68 escribió : »
    quitalo y te aseguras,si va como en el 206 es facil.
    si le has puesto al reves,entra el aire al coche por donde deberia filtral y entrara menos caudal de aire.
    o puede que este bien puesto y la calefaccion vaya como antes,al no recordar si lo pusiste bien te pienses que esta mal.pero lo mejor es quitarlo otra vez.(da igual que este nuevo o no,yo el anterior lo limpie con la aspiradora en casa)
    ¿ y si entra menos caudal de aire influye en la calefacción, puesto el clima o sin el clima activado y si la calefacción en modo " manual"?...por que si es así,puede hay estar parte del problema o en su totalidad ( que no me calienta como debe la calefa)
  • bushidobushido Forero Senior ✭✭✭
    Inmy7 escribió : »
    Revisalo, en esos coches vienen facil, las flechas mirando hacia abajo

    ok, fácil es....quitar con un destornillador plano una especie de "tornillos" de plástico y quitar una especie de aislante...acto después, quitar una tapadera y sacar el filtro....en 10 minutos ya está ó menos.Gracias por confirmar que las flechas deben "mirar" hacia abajo.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Mas sencillo, las flechas en direccion de donde vaya el aire, si el filtro esta en el vano motor hacia abajo. Si esta por detras de la guantera ponlo direccion de fuera hacia dentro
  • bushidobushido Forero Senior ✭✭✭
    Inmy7 escribió : »
    Mas sencillo, las flechas en direccion de donde vaya el aire, si el filtro esta en el vano motor hacia abajo. Si esta por detras de la guantera ponlo direccion de fuera hacia dentro

    gracias,image

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo