¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

El sonido se mueve.

gasolinerogasolinero Forero Master ✭✭✭✭
Buenas noches. Creo que es la primera vez que escribo en este subforo. Os comento.

Tengo un coche muy viejo, que tiene una pedazo de radio-casette.
El problema es que cuando tomo las curvas, el sonido va y viene. A veces, tengo que dar un volantazo, y de repente se oye muy bien.

No quiero cambiar de casettera, porque precisamente éso le da un puntillo de clasicismo al coche.

¿Qué le pasa?

El Viernes va al taller, y después de vivir intentos seguidos de engaño en los últimos 6 talleres mecánicos que he visitado, podréis entender que no me fíe, y por eso pido ayuda.

Luego, esta mañana me ha dicho el mecánico de los altavoces que mi coche lleva un sistema bastante complejo, porque lleva al lado del cambio de marchas una ruedecita que regula el sonido de delante hacia atrás, y dice el tío que en el caso de montar un equipo nuevo, habría que cambiar todos los cables para poder seguir con esta característica y que eso encarece bastante la operación.

En fin, a ver que me dice el Viernes.

Comentarios

  • KinuiKinui MegaForero ✭✭✭
    Posiblemente tenga alguna conexión floja que no hace buen contacto.
    Y dependiendo de adónde se desplace el peso, conecta o desconecta.
    "Recuerda siempre que eres único, como todos los demás"

    82os2yw119c4.jpg
  • DJ. JotaDJ. Jota MegaForero ✭✭✭
    Kinui escribió : »
    Posiblemente tenga alguna conexión floja que no hace buen contacto.
    Y dependiendo de adónde se desplace el peso, conecta o desconecta.
    Esa es la pinta que tiene, le iba a decir lo mismo mas o menos.
  • gasolinerogasolinero Forero Master ✭✭✭✭
    Hoy le he hecho unas pruebas y sólo deja de oirse en el altavoz delantero derecho.

    Así que a ver que dice mañana el tío ése.
  • EduardomanEduardoman MegaForero
    gasolinero escribió : »
    Hoy le he hecho unas pruebas y sólo deja de oirse en el altavoz delantero derecho.

    Así que a ver que dice mañana el tío ése.

    Debes tener aspecto de facilmente convencible, o mala suerte, lo que te ocurre es muy secillo de solucionar y no hay que modificar nada, a no ser que algo se haya deteriorado, que lo dudo, y lo de cambiar toda la instalacion para coservar esa cualidad es para darle un estacazo al tio.
  • basuco81basuco81 Forero Master ✭✭✭✭
    ¿No es probable que algún conector esté flojo o algún cable haga masa en los giros de volante?
  • gasolinerogasolinero Forero Master ✭✭✭✭
    Mirad, lo he comprobado mejor y no es que el sonido deje de oirse; que si que se oye, pero da la sensación de que a veces se oye mejor.

    Como cuando pasas de mono a estéreo con un altavoz nada más.

    Unas veces el sonido se oye y nada más, y otras el sonido es envolvente.

    Y no, no tomo **** ni nada de éso.
  • EduardomanEduardoman MegaForero
    gasolinero escribió : »
    Mirad, lo he comprobado mejor y no es que el sonido deje de oirse; que si que se oye, pero da la sensación de que a veces se oye mejor.

    Como cuando pasas de mono a estéreo con un altavoz nada más.

    Unas veces el sonido se oye y nada más, y otras el sonido es envolvente.

    Y no, no tomo **** ni nada de éso.

    El potenciometro/conmutador del que hablas para cargar mas delante o atras debe estar en mal estado, alguna conector de puerta, incluso de los posteriores del aparato de sonido, habria que revisar pero es algo facil y no costoso, no te dejes que te cuenten historias.
  • cuatrolatascuatrolatas Forero Senior
    Hoy en día todos los aparatos de radio tienen 4 salidas ( dos delanteras y dos traseras ) y su correspondiente mando de balance : derecha/izquierda y fader : delante/detrás .
    De la época que debe ser tu aparato solo tenían dos : derecha/izquierda .
    Lo que se hacía entonces era instalar un potenciómetro intercalado en las salidas para derivar el sonido a otras dos salidas simulando cuatro salidas .
    Tambien esos aparatos tenían la posibilidad de anular la función estéreo porque a veces la recepción de radio era muy mala y el sonido era penoso y de esa manera se paliaba en parte ese problema .
    Posiblemente lo que te ocurre es precisamente que está pasando de estéreo a mono por alguna razón : fallo interno de la radio , roce entre cables de altavoces , derivación del potenciómetro , etc. .
    Eso y no otra cosa es lo que hay que determinar y solucionar ... y no lo veo tan complicado para un profesional o alguien que domine un poco del tema .
    Un polímetro y paciencia hacen milagros .
    un saludo
  • gasolinerogasolinero Forero Master ✭✭✭✭
    Se lo diré a un amigo, a ver si me puede echar un cable.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo