¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

que averia pude ser???

hola. Desde hace unos dias noto que al exigir al coche en cuestas va forzado y ruidoso(oigo como in iiiiiiiiii), incluso en llano al acelerar sobre todo en 1ª y 2ª. no noto que haya perdido fuerza y eche humos raros,
que podria ser???? gracias a todos. tengo una tourneo

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Motor? El ruido lo hace solo en 1º y 2º? Si estas con el coche parado y acelera lo hace tambien?
  • dani_srdani_sr Forero Senior
    No soy un gran experto y sin saber motor y tal menos ... pero no se me da que puedes tener EGR o turbo sucios pero vamos que puede que este diciendo una barbaridad
  • rmartitormartito MegaForero ✭✭✭✭
    No será la correa de accesorios, ouan polea, que chirría?

    En marchas más largas pobablemente lo hará igiual, peroal ir más rápido el ruido se amortigua y lo dejas atrás.
    1

    2
    3
    4

    La Vespa no corre, llega.
  • satanassatanas Forero Junior
    Sin haber visto el coche ni el motor...
    Te diria que tiene pinta de ser la correa de accesorios gastada, o alguna polea ****
  • dani_srdani_sr Forero Senior
    Pero si dice que falta potencia y que saca humo en eso puede influir la correa de accesorios? Igual sin saber mas datos ....
  • ventisetterossoventisetterosso MegaForero
    Tengo la bola de cristal en el taller, pero me aventuro a decirte que si sigues circulando con el coche en esas condiciones la factura crecerá exponencialmente.
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • TdiygsiTdiygsi Forero Master
    dani_sr escribió : »
    Pero si dice que falta potencia y que saca humo en eso puede influir la correa de accesorios? Igual sin saber mas datos ....

    Más bien dice lo contrario: que no nota falta de potencia ni humos raros.
    Puede que la polea del alternador esté empezando a descabezarse, aunque también convendría echar un vistazo a los tensores y rodillos de la correa de accesorios.
    En cualquier caso, acude al taller cuanto antes.
    Sed prudentes...

    [SIGPIC][/SIGPIC]



    Yo estuve en el foro de Coches.net.
  • dani_srdani_sr Forero Senior
    Tdiygsi escribió : »
    Más bien dice lo contrario: que no nota falta de potencia ni humos raros.
    Puede que la polea del alternador esté empezando a descabezarse, aunque también convendría echar un vistazo a los tensores y rodillos de la correa de accesorios.
    En cualquier caso, acude al taller cuanto antes.

    A es verdad perdona, me confundio lo de que en suvidas lo notaba forzado, entonces si puede ser lo que comentais, e incluso a mi me paso algo asi y resultaron ser coginetes del alternador

    Perdon mea culpa no lo lei bien
  • satanassatanas Forero Junior
    No, al reves, dice que no nota falta de potencia ni humos rarosimage
  • dani_srdani_sr Forero Senior
    satanas escribió : »
    No, al reves, dice que no nota falta de potencia ni humos rarosimage

    Yaya en mi comen de antes rectificaba jajaj que lei mal xDD
  • ManarelloManarello Forero Master ✭✭✭
    Puede ser turbo jodido.
    marcosimoncelli.jpg
  • cuatrolatascuatrolatas Forero Senior
    dani_sr escribió : »
    Pero si dice que falta potencia y que saca humo en eso puede influir la correa de accesorios? Igual sin saber mas datos ....
    Dani , vuelve a leer .
    Parece correa de accesorios , como ya han dicho .
    un saludo

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo