¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

urgente xfavor alguien q ayude

Buenas,tengo un megane coupe 2.0 IDE dio una avería eléctrica y no pasa d 2000rpm,se le ha cambiado todo lo q l ordenador iva marcando tal como regulador d presión d combustible válvula d ralenti sensor d mariposa sensor d presión n rampa d inyección hasta x descarte cosas como la batería la bobina d encendido cableado d bujias incluso hems terminado x cambiar rampa he inyectores....ahora nos da l sensor dl árbol d levas asik n l tayer tampoko saben ya q hacr......l coxe sigue igual y m dicen q la unika opción ya s cambiar las centralitas pero tampoko m garantizan nada.....pido xfavr q si alguien a sufrido un problema similar o m puede ayudar n algo no dude n contestar.....muxas gracias y un saludo.

Comentarios

  • wowxdwowxd Forero Senior
    ¿Que avería electrica dio?
    Tiene pinta ser del sensor de posición de PMS. Suele ocurrir con mucha frecuencia en los Renault de Gasolina. El sensor se llena de **** y luego tontea muchisimo.
    Y porfavor, escribe mejor, me costo mucho entenderte.
    Un saludo
    Yo uso los intermitentes. ¿Tu los usas? Si no los usas ¡ÚSALOS! Que los fabricantes no los ponen para hacer bonito.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo