¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas con los limpia

Buenas tardes a todos, quería comentaros un problemilla con respecto a los limpia parabrisas del coche. Pues bien cuando le doy para que salga el agua a presión no funciona, he mirado los fusibles y nada. La verdad no se que problema puede ser entonces. Alguno me podéis echar una mano y decirme lo que es? Muchas gracias, y perdón, pero es que la verdad soy un novato con la mecánica del coche.

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Se te habra jodido el motorcillo del limpiaparabrisas o estara atascado las tuberias, para no desmontar nada, que uno desde dentro del coche le de a los limpias y otro con el capo abierto vea si se escucha el motor trabajar, es un sonido algo asi fiummmmmmmm si no suena nada, el motor esta quemado. Va en el propio bote de limpiaparabrisas a presion con dos tuberias finitas de goma

    Tambien podria ser tema de la maneta, mira a ver si le llega corriente al motor, si le llega y no funciona es el motor
  • ventisetterossoventisetterosso MegaForero
    MARKe escribió : »
    Buenas tardes a todos, quería comentaros un problemilla con respecto a los limpia parabrisas del coche. Pues bien cuando le doy para que salga el agua a presión no funciona, he mirado los fusibles y nada. La verdad no se que problema puede ser entonces. Alguno me podéis echar una mano y decirme lo que es? Muchas gracias, y perdón, pero es que la verdad soy un novato con la mecánica del coche.

    Es decir, que tu problema no es con los limpiaparabrisas sino con los lavaparabrisas.

    Has las pruebas que sabiamente te ha indicado Inmy, y.. ¿has mirado que el depósito de lavaparabrisas tiene líquido, verdad? ¿No te funciona ni el delantero ni el trasero?
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • MARKeMARKe Forero
    Hola ventisetterosso. si, mañana seguiré los pasos que me ha dicho Inmy. El caso es que el de atrás si funciona correctamente y sí el líquido está relleno hasta arriba. Mañana lo haré con un amigo que tiene mas idea que yo y ya os contaré. Muchas gracias.
  • TdiygsiTdiygsi Forero Master
    Si el lavaparabrisas trasero sí funciona, no debe ser problema del motorcillo. Seguramente se habrán obstruido las conducciones o los propios eyectores. Yo suelo limpiarlos inyectando aire pero ojo, con conocimiento.
    Sed prudentes...

    [SIGPIC][/SIGPIC]



    Yo estuve en el foro de Coches.net.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo