Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

No entran las velocidades.

<!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:HyphenationZone>21</w:HyphenationZone> <w:Compatibility> <w:BreakWrappedTables/> <w:SnapToGridInCell/> <w:WrapTextWithPunct/> <w:UseAsianBreakRules/> </w:Compatibility> <w:BrowserLevel>MicrosoftInternetExplorer4</w:BrowserLevel> </w:WordDocument> </xml><![endif]--> El asunto es que a la Fiat Dobló jtd 1.9 hace escasas fechas comenzaron a rascar las velocidades y a endurecerse la palanca de cambios a la hora de meterlas.
El progreso negativo a sido rápido, ayer casi me quedo tirado ya que al reducir no me entraba la velocidad requerida y tampoco la anterior.

He probado en el garaje con el motor apagado y con el embrague pisado o sin desembragar entran todas.
Al encender el motor le cuesta, rascan y a veces entran y otras no.
Señalar que cuando entran y con el motor encendido el embrague actúa ya que con el pisado en primera o segunda o marcha atrás y pisando el acelerador el coche no se mueve.
Por tanto que creéis que pueda ser, y lo digo mas que nada para ir al taller con hipótesis sostenibles.

Un saludo
<!--[if gte mso 10]> > /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tabla normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:10.0pt; font-family:"Times New Roman";} </style> <![endif]-->

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    ¿Como anda ese motor de vibraciones?.

    Es que si tiene mando de cambio por cable y se ha ido un soporte del motor,el cable se puede estirar y que no funcione el selector del cambio. De ahí que con el motor parado si que entren las marchas.
  • Inmy7Inmy7 Forero Master
    Revisa el nivel de valvulina, pero seguro que es tema de embrague. Te va a tocar cambiar el kit completo. Y ya de paso valvulina nueva que recomiende el fabricante, seguramente una 75W80
  • IpergortaIpergorta Forero Junior
    Lo de valvulina no se ya que es el liquido de frenos el cual actua sobre frenos y embrague.

    Sobre las vivraciones lo miraré.

    Un saludo
  • Rafa_68Rafa_68 Forero Senior ✭✭✭
    Kit de embrague casi seguro,a mi me sucedieron exactamente lo mismos sintomas que narras en una ford transit y fue el embrague.Prueba subir un bordillo lentamente y veras como se llena de olor a quemado.<img src="https://us.v-cdn.net/6030826/uploads/emojis/5.gif"/&gt;
    1204834407.png
  • Inmy7Inmy7 Forero Master
    Ipergorta escribió : »
    Lo de valvulina no se ya que es el liquido de frenos el cual actua sobre frenos y embrague.

    Sobre las vivraciones lo miraré.

    Un saludo

    Que tiene que ver la velocidad con el tocino? Yo te hablo del aceite interno de la caja de cambios llamado valvulina, si esta seca aparte de que sonaria como un rodamiento le costaria meter las velocidades, por eso te digoo que seguramente sea el propio embrague o bombin de embrague
  • IpergortaIpergorta Forero Junior
    A ver que "****" me quieren meter mañana. Un saludo
  • labarulabaru MegaForero ✭✭✭
    kit de embrague.
    image.php?type=sigpic&userid=64871&dateline=1241459149

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo