¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

dudas con citroen c5 2.0 hdi 2004

Buenas a todos!!
me presento me llamo david y es mi primer post. os llevo leyendo ya un año xq k es cuando adquiri el c5, y me parece de gran ayuda este foro para gente como yo k no tenemos ni idea, jajajajajaja.
espero k me podais ayudar con mi problema ya que no lo he encontrdo x ningun lado.
a ver os cuento........
mi c5 es un 2.0 hdi 110cv del 2004 el caso es que me consume 7,5/100 vaya con aire acondicionado, sin aire, a 90 como a 130 el consumo es siempre el mismo, luego es como si no tuviese fuerza le cuesta subir mucho. el coche tiene 120.000 km y a estado parado 1 año, he estado leyendo un post de uno k tenia un 1.6 hdi y decia k el iba a 130 km a 2900 rpm pero el caso es k el mio tambien, y digo yo k el mio a esa velocidad tendria k ir a menos revoluciones a tener mas motor, no se .....
otra cosa es k cuando paro el motor hay muchas veces k la suspension delantera se keda subiendo y bajando sola, y tengo k volver a arrancar el coche y pararlo y ya lo deja de hacer.
espero vuestras opiniones, gracias.
no se si me he presentado bien es la primera vez k escribo en un foro,jajajaja

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Muy buenas David, vamos por partes.

    Lo de que el 1.6 Hdi vaya a x rpm y el tuyo tambien no te fies de eso, son motores completamente diferentes el 1.6 es por decirlo el sucesor del 2.0 hdi, quizas tenga una caja de cambios de relaciones más largas para ahorrar consumo.

    Lo primero, un coche que lleva un año parado lo esencial es una buena puesta a punto, aceite 5W40 y sus filtros (aire, aceite y gasoil) un coche con un mantenimiento al dia baja el consumo. Después mirar la presiones que tienen los neumaticos (sobre 2'3/2'4).

    Lo de la suspension es lo que no puedo ayudarte
  • cukercuker Forero Senior ✭✭
    Buenas, tengo el mismo coche con ese motor, y ese consumo no es normal. En autovia a 120 hace5.5-6 reales, la pérdida de fuerza y elevado consumo creo que está relacionado, el verano pasado se quedó sin fuerza, e hice un viaje " sin turbo", apenas alcanzaba 140 y en cuestas no pasaba de 100.
    El consumo se elevo a 7-8 litros, el ptoblema fué la electroválvula del turbo, se cambió y solucionado.
    Por algún motivo creo que tu motor está funcionando sin turbo.
    Hazle una revisión a fondo y que le enchufen el ordenador, espero que no sea nada.

    En cuanto a la suspensión, procura aparcarlo siempre en llano, si lo dejas en una pendiente, aveces se " loquea" y sube o baja estando parado, espero haberte ayudado, suerte y saludos.
  • davidc5davidc5 Forero Junior
    muchas gracias!!!! el aceite filtros estan cambiados!! lo de la electrovalvula yo creo k x ahi va encaminado xq subiendo puertos no puede no hago nada mas k reducir e ir subido de vueltas sino se viene abajo. cuanto cuesta k te enchufen el ordenador? soy de madrid
  • cukercuker Forero Senior ✭✭
    Creo que 30 euros me cobraron, y la electroválvula 130 incluido mano de obra, pero puede ser cualquier otra cosa, en cualquier taller medianamente bueno te lo solucionaran.
    Este motor están hartos de hacerlo, si no conoces ningún taller, te puedo recomendar uno muy bueno en GaLapagar, te aconsejo que lo soluciones cuanto antes, no sea que provoques otra averia mayor.

    Saludos.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo