¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

fallo en p 807

tengo un problema en mi 807, se me para el motor en marcha, el otro dia a 120, me aparece el mensaje anomalia antirobo electronico. Lo he llevadoa un taller oficial y no saben lo que es, m sugirieron cambio de bateria supongo que para chupar pero no me solucionaron nada. Cuando se para despues no arranca durante un buen rato, no se si puede ser que se enfria. tambien tiene falta de fuerza sobre todo cuando si hace calor ambiental, y por supuesto que en el taller oficial no saben de que es porque en el ordenador no aparece nada. ruego que alguien me ayude porque no se que hacer. gracias

Comentarios

  • simeon 777simeon 777 Forero
    Lo tipico de los talleres psa,no saven nada si no sale el fallo al ordenador.
  • Sao PauloSao Paulo MegaForero ✭✭✭✭✭
    No te intentaron engañar con el cambio de batería, lo que tienes es un problema en la instalación eléctrica, un corto, corto que es imposible detectar con los medios modernos en una instalación eléctrica multiplexada sin que el error se produzca en el momento. Ahora bien, si hacen la inspección visual de la instalación, para lo cual tiene que desmontar más de medio coche, criticaremos a la concesión porque cobra caro...

    Suerte y espero que sea poco, por cierto, el coche lo aparcas en algún lugar en el que haya la remota posibilidad de que haya ratas?
    Y4WHMzd.jpg
  • ruben 807ruben 807 Forero Junior
    y porque se puede volver a arrancar cuando se enfria? y lo de la falta de fuerza tambien tiene que ver con el fallo electrico? Lo aparco en la calle pero no tengo noticias de que haya ratas, es zona de montaña. Si lo levanto puedo llegar a ver algo? GRACIAS
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Yo creo que el problema lo tienes en un relé que se cuando se caliente se queda abierto o cerrado y no manda señal, podria ser el rele de la bomba inyectora, del aforador si llevase, o de corriente electrica.

    Son averias que hay que pararse un buen rato con ellas, tambien revisaria el captador de volante motor o levas, pero sino sale averias de ellos supongo que estaran bien

    Antes de pararse se te encende la luz de bateria o notas que las luces se vienen abajo??

    Lo de la perdida de potencia puede ser averia aparte
  • cuatrolatascuatrolatas Forero Senior
    simeon 777 escribió : »
    Lo tipico de los talleres psa,no saven nada si no sale el fallo al ordenador.


    Curioso , a la par que interesante y documentado comentario .
    Dichosos esos talleres que reparan vehículos actuales " a ojo " .
    un saludo
  • cuatrolatascuatrolatas Forero Senior
    Tiene toda la pinta de ser un fallo en la red multiplexada .
    ¿ Tienes instalado algo que no sea de origen ? . Me refiero a manos libres , radio , lector de cd´s , etc.
    un saludo
  • ruben 807ruben 807 Forero Junior
    llevo instalada una alarma antirrobo pero lleva desconectada tres años porque no iba bien.he probado a ponerla hace unos dias y no va. suele ser cara una averia de estas porque el que voy a quedar averiado soy yo.
  • Sao PauloSao Paulo MegaForero ✭✭✭✭✭
    ruben 807 escribió : »
    llevo instalada una alarma antirrobo pero lleva desconectada tres años porque no iba bien.he probado a ponerla hace unos dias y no va. suele ser cara una averia de estas porque el que voy a quedar averiado soy yo.

    Y los problemas empezaron tras probarla?

    Desinstala esa alarma cagando leches...
    Y4WHMzd.jpg
  • ruben 807ruben 807 Forero Junior
    buenas! desenchufe la alarma y estuve 10 dias sin problemas pero el miercoles me volvio a pasar. Supongo que algo si tenia que ver pero por desgracia hay algo mas. ahora voy a cambiar el captador de referencia para probar a ver si hay suerte. ire informando y gracias.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo