¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

cuando suelto embrague en primera se oye como un ruido metálico.

Hola a [email protected], quería comentaros un problema que tengo con mi Seat Toledo II, cuando suelto embrague en primera se oye como un ruido metálico solo lo hace en primera y cuando suelto embrague.
Y el otro problema que tengo es que le cuesta salir la marcha atrás, el embrague tiene 23000 km solo.
Me han dicho dos mecánicos que el problema es del cambio de marchas que el cojinete de la primera velocidad esta jodido y lo de la marcha atrás puede ser sincronizado que se queda pillado por eso no me deja sacar la marcha atrás muchas veces?

Si alguien le a pasado algo parecido por favor que me lo comente muchas gracias un saludo.

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    El ruido metalico puede ser el volante bimasa sino te lo han cambiado. Y lo de la marcha atrás, creo que la marcha atrás no tiene sincronizador es directa (no se si en este coche lo es,supongo) habria que saber los kms del coche a ver si es por propio desgaste.

    Te cambiaron el kit completo o solo el disco de embrague??
  • arfitoarfito Forero ✭✭
    El embrague es el mono masa mo lleva el bimasa tiene 340000km y sólo me hace el clic clic metalico al salir y soltar embrague y la marcha atras a veces l3 cuesta salir.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Mira el pedal de embrague que algunos suelen llevar una bellota para el limitador de velocidad a lo mejor se queda pillada o sino tambien llevan un muelle.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo