¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Sonido extraño al ralenti en renault megane coupe III 1.6 (pongo video)

Vereis el coche funciona bien, consume bien, y todo bien... pero desde hace meses noto un ruido cuando esta solamente al ralenti (durante la marcha no se nota nada extraño)

he abierto el capot y el sonido no parece salir del motor, si no como de la correa que se ve girando en la distribucion etc (el coche tiene 30mil km solo) es el megane 3 coupe 1.6 gasolina atmosferico.



alguien sabe algo?¿

aqui puede verse como los priemros 30 segundos del video apenas se nota(recien arrancado) . pero a partir de unos segundos se nota un monton.. en el minuto 1:05 cuando acerco el movil se nota bastante.





en este otro video se ve nota bastante el chirrido que digo... es constante ademas

Por lo demas el coche va perfecto, el consumo esta bien y no hay ningun sintoma aparente de nada... salvo este sonido que de unos meses para aca he detectado.
11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

-Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
«13

Comentarios

  • GuiaGuia Forero Senior ✭✭✭
    Saludos

    A mi me suena como a un rodillo, quizás del alternador o por ahí
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    Para mi me parece que algún cojinete tensor que esta mal también puede ser la polea del alternador estas poleas de los alternadores lleva una especie de carraca se estropean bastante.

  • dani_srdani_sr Forero Senior
    a mi me sonaba muy parecido y resulto ser un cojinete del alternador en mal estado
  • Inmy7Inmy7 Forero Master
    Lo primero es quitar la correa para asegurarte de que el ruido es de ahi y no de la distribucion, pero oyendo los videos me suena a algun rodamiento interno del alternador o la propia polea o la propia correa que cuando se caliente patine un poco pero esto seria muy raro y menos con 30.000 kms
  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    A mi me empezó a sonar así y era la rueda libre del alternador.
  • ventisetterossoventisetterosso MegaForero
    Suena a un rodamiento tocado; del alternador, de la bomba de agua… Pueden ser mil cosas. Mejor ir al taller y que lo miren; si se gripa el rodamiento te la puede liar.

    Lo ideal para localizar la fuente del ruido es usar un fonendo:

    estetoscopio-pce-s41.jpg

    http://www.pce-iberica.es/medidor-detalles-tecnicos/instrumentos-de-medida/estetoscopio-ste2.htm

    En un buen taller deben tenerlo. Se arranca el motor y se va buscando exactamente el punto que genera el ruído.
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • NINONINO MegaForero ✭✭✭
    dani_sr escribió : »
    a mi me sonaba muy parecido y resulto ser un cojinete del alternador en mal estado
    SalvaSR escribió : »
    A mi me empezó a sonar así y era la rueda libre del alternador.

    por aquí anda el fallo.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • My own winterMy own winter MegaForero ✭✭
    es alguna de todas las cosas que decis por que lo mismo me han dicho en el taller...

    el problema que cuando fuy hoy el **** coche no hacia el ruidito en cuestion... pero bueno le enseñe los videos que he puesto y opina lo mismo.


    asi que mañana ire cuando lo haga... siempre a ralenti y en parado...

    cuanto puede salir la broma sabeis??
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
  • Inmy7Inmy7 Forero Master
    Si es la polea puede valer unos 60/70 euros sin montaje
  • My own winterMy own winter MegaForero ✭✭
    me dicen que solo el ruido no es localizable...

    podria ser polea, rodamiento etc...

    me han dicho que aguante con ello, que todo funciona bien etc y no vibra ni gira mal... y cuando suene mas o la cosa se ponga peor sera mas facil localizar el problema...

    por que con esos sintomas leves aun podria ser hasta la bomba de agua etc y habria entonces que cambiar la distribucion entera y la cosa ser iria a mil euros...

    el bloque etc esta percfecto, y todo viene de la zona de poleas o alternador...

    asi que toca esperar y ver si la cosa va a mas, intentare no estrujarlo etc (no quiero liarla) y a ver que pasa.
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
  • Inmy7Inmy7 Forero Master
    My own winter escribió : »
    me dicen que solo el ruido no es localizable...

    podria ser polea, rodamiento etc...

    me han dicho que aguante con ello, que todo funciona bien etc y no vibra ni gira mal... y cuando suene mas o la cosa se ponga peor sera mas facil localizar el problema...

    por que con esos sintomas leves aun podria ser hasta la bomba de agua etc y habria entonces que cambiar la distribucion entera y la cosa ser iria a mil euros...

    el bloque etc esta percfecto, y todo viene de la zona de poleas o alternador...

    asi que toca esperar y ver si la cosa va a mas, intentare no estrujarlo etc (no quiero liarla) y a ver que pasa.

    Diles que le quiten la correa de accesorio para descartar que sea problema de la bomba del agua o la distribucion, por ahi hay que empezar.

    luego si el ruido viene del alternador hay especialistas que se encargan de repararlos, sea lo que sea, lo reparan, rodamientos, placa de diodos, poleas... y son baratos por lo menos aqui en mi zona. (60€) costo el mio restaurado entero
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    Inmy7 escribió : »
    Diles que le quiten la correa de accesorio para descartar que sea problema de la bomba del agua o la distribucion, por ahi hay que empezar.

    luego si el ruido viene del alternador hay especialistas que se encargan de repararlos, sea lo que sea, lo reparan, rodamientos, placa de diodos, poleas... y son baratos por lo menos aqui en mi zona. (60€) costo el mio restaurado entero
    opino lo mismo que tu que quiten la correa y se sabra si el ruido es de la distribucion o no aparte de eso para cambiar poleas libres de alternador lo puedes hacer tu mismo con un juego de llaves especiales para quitar este tipo de poleas donde trabajo tenemos este estuche de llaves para quitar poleas y va de perlas.

    http://www.jbmcamp.com/es/default.aspx?ACCIO=PORTALENC&NIVELL=6579D32CB08575F9B93EF76193B24D5C9C7C1417D955468F839199E2B0B97A4479A3A7140FA01719EE7401DD00B6BF05

  • Inmy7Inmy7 Forero Master
    Si sigue asi la cosa si vamos a tener que pillar un maletin de esos Ibiza. De momento no merece la pena, de momento.
  • ventisetterossoventisetterosso MegaForero
    My own winter escribió : »
    es alguna de todas las cosas que decis por que lo mismo me han dicho en el taller...

    el problema que cuando fuy hoy el **** coche no hacia el ruidito en cuestion... pero bueno le enseñe los videos que he puesto y opina lo mismo.


    asi que mañana ire cuando lo haga... siempre a ralenti y en parado...

    cuanto puede salir la broma sabeis??

    ¿No está en garantía?
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • My own winterMy own winter MegaForero ✭✭
    es del 2009, no tiene garantia hace años...

    lo que pasa que tiene poquitos kilometros para estos años... pocos mas de 30mil... y 4 años

    en este coche la distribucion es a los 120mil y 5 o 6 años...

    no se es muy temprano, en la renault ya me querian casi casi cambiar todo el sistema, mas bomba de agua etc... aunque decian que apenas lo escuchaban...

    en otro taller me decian que igual simplemente una pelea, rodamiento, pero que distribucion es exageramente pronto...
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
  • My own winterMy own winter MegaForero ✭✭
    creeis que por eso tendria que cambiar la distribucion entera??? image
    11149119_874380052627133_4786698499658315399_n.jpg?oh=068bf691a01e85654029f2755dc2ba90&oe=564FD00E

    -Megane Coupe III Dynamique Gasolina Naranja Paddy de My Own Winter-
  • NINONINO MegaForero ✭✭✭
    olvídate del ruidito y cuando se te estropee del todo ya lo arreglaras.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?
  • Inmy7Inmy7 Forero Master
    My own winter escribió : »
    creeis que por eso tendria que cambiar la distribucion entera??? image

    De verdad, creo que te lo he posteado 3 veces no se si es que no me lees o me tienes en ignorados o que.

    Que le quiten la correa de accesorios a ver si desaparece el ruido, si desaparece el problema seguramente sea de la correa o de algun rodamiento del alternador.

    Si sigue igual, te va a tocar mirar la distribucion, puede ser un rodillo, el propio tensor o la bomba de agua
  • ecotececotec MegaForero ✭✭✭✭
    Te comento mi caso (1.9 CDTi).

    Sobre los 70.000km la distribución empezó a sonar cuando arrancaba en frio, era un psi...psi...psi...psi...psi, al acelerar sonaba más rápido (no más fuerte). Hacía el sonido al pasar por un "punto determinado". En 1 ó 2 min. desaparecía. Lo comenté al jefe de taller y me dijo que no me preocupase.

    A los 120.000 se le hizo distribución, y el sonido desapareció, no llegué a saber que era realmente, sería el tensor, algún rodillo, la propia correa... no lo sé.
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • Inmy7Inmy7 Forero Master
    ecotec escribió : »
    Te comento mi caso (1.9 CDTi).

    Sobre los 70.000km la distribución empezó a sonar cuando arrancaba en frio, era un psi...psi...psi...psi...psi, al acelerar sonaba más rápido (no más fuerte). Hacía el sonido al pasar por un "punto determinado". En 1 ó 2 min. desaparecía. Lo comenté al jefe de taller y me dijo que no me preocupase.

    A los 120.000 se le hizo distribución, y el sonido desapareció, no llegué a saber que era realmente, sería el tensor, algún rodillo, la propia correa... no lo sé.

    Un familiar mio tiene un 1.6 hdi 92 cv y le suena la distribucion desde los 42.000 kms, al desmontar las carcasa me encontre una especie de polvo marron impregnado en las poleas y las correas, lo limpie con la **** a presion y se le quito pero le volvio a salir. Sera un defecto de la correa

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo