¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Expertos en mecanica a mi

Hola.
Hoy volviendo de viaje con el legacy , he parado a repostar, y el coche no ha querido arrancar, y a la quinta lo he conseguido de malas maneras.
Decir que en frio tambien le da por arrancar mal (parece como si se calase), pero luego coge temperatura y va bien.
Los inyectores me los llevaron a revisar y limpiar a Denso hace 15.000km aprovechando que me cambiaron el bloque, y en el banco dieron todos los parametros ok comparado con uno nuevo.
La revision la pase hace una semana, y la diagnosis ok.
Se os ocurre que puede ser? Es boxer diesel.
Gracias por la ayuda.

Comentarios

  • ventisetterossoventisetterosso MegaForero
    Gasolina o diésel?
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • panchovipanchovi Forero Senior ✭✭✭
    Perdona tienes razon. El diesel. Editado.
  • ventisetterossoventisetterosso MegaForero
    El problema del arranque en frío apesta a calentadores; pero a motor caliente no deberían tener nada que ver.

    ¿Filtro de gasóleo? Cuándo lo cambiaste por última vez… Algunos tienen un "purgador" por si hay agua en el gasóleo… Quizá fuera buena idea mirar que en ese reportaje no te pusieran gasóleo "bautizado" sacando el purgador y viendo si **** agua. Si sale agua casi seguro que es por eso….
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • panchovipanchovi Forero Senior ✭✭✭
    El filtro de gasoil se cambio hace 20.000km y en teoria es cada 60.000km. El coche tiene ahora 160.000km.
  • Inmy7Inmy7 Forero Master
    Mira que no haya una toma de aire en el circuito, tambien puedes poner una pera y purgarlo tu manualmente a ver si asi arranca perfectamente es una toma de aire y el circuito de gasoil se desceba

    Tambien puede ser un captador de volante motor o levas
  • panchovipanchovi Forero Senior ✭✭✭
    Inmy7 escribió : »
    Mira que no haya una toma de aire en el circuito, tambien puedes poner una pera y purgarlo tu manualmente a ver si asi arranca perfectamente es una toma de aire y el circuito de gasoil se desceba

    Tambien puede ser un captador de volante motor o levas

    En el taller la diagnosis no sale nada. Los parámetros ok, pero el coche hace extraños.
    A mi me da que algun sensor esta mal y manda señal erronea, pero en el taller no saben. Me dice que miremos inyectores, pero ya de mano de obra son 800€...y ya los revisaron hace 14.000km y estaban bien, y ya entonces iba mal.
  • ventisetterossoventisetterosso MegaForero
    panchovi escribió : »
    En el taller la diagnosis no sale nada. Los parámetros ok, pero el coche hace extraños.
    A mi me da que algun sensor esta mal y manda señal erronea, pero en el taller no saben. Me dice que miremos inyectores, pero ya de mano de obra son 800€...y ya los revisaron hace 14.000km y estaban bien, y ya entonces iba mal.

    800€ de mano de obra por sacar los inyectores? Yo alucino...
    The Gilles Way...
    tumblr_msnv8fcQBp1ss46elo1_400.gif

    Un hombre que se compra un monovolumen le lanza al mundo el siguiente mensaje: "Sí, he nacido, he crecido, me he reproducido .. y ahora sólo me queda esperar a la muerte".
    Jeremy Clarkson, 2002
  • panchovipanchovi Forero Senior ✭✭✭
    ventisetterosso escribió : »
    800€ de mano de obra por sacar los inyectores? Yo alucino...
    A ver. Todo tiene su explicacion. El motor es boxer, y esta disposicion obliga a tener que bajar el motor entero para acceder a los inyectores. El un motor en linea no hace falta bajar el motor, ya que se accede directamente, pero el mio no...
    volviendo de viaje ha empezado a meter ruido, como cuando se me rompio, y he parado en el arcen por precaucion, y aho se ha quedado. No ha vuelto a arrancar. Un show del copon: policias, un carril cortado...asi 40 min hasta que ha llegado la grua.
    el lunes a ver que me dicen...
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    panchovi escribió : »
    En el taller la diagnosis no sale nada. Los parámetros ok, pero el coche hace extraños.
    A mi me da que algun sensor esta mal y manda señal erronea, pero en el taller no saben. Me dice que miremos inyectores, pero ya de mano de obra son 800€...y ya los revisaron hace 14.000km y estaban bien, y ya entonces iba mal.
    hay vehículos diesel mediante el sistema de common rail lleva una bomba eléctrica al deposito si falla esta bomba o la alimentación de la propia bomba el motor no va incluso se te puede fallar corriendo y pararse al instante en el medio de la calzada. si tu Subaru la lleva compruébala ya que un elemento que falla bastante.

  • panchovipanchovi Forero Senior ✭✭✭
    IbizaGGG escribió : »
    hay vehículos diesel mediante el sistema de common rail lleva una bomba eléctrica al deposito si falla esta bomba o la alimentación de la propia bomba el motor no va incluso se te puede fallar corriendo y pararse al instante en el medio de la calzada. si tu Subaru la lleva compruébala ya que un elemento que falla bastante.
    Pero eso no deberia de detectra la diagnosis?.
    el coche iba normal, hasta que empezo hacer un ruido y a retemblar todo el coche, y fue cuando lo pare, y ya no volvio a arrancar, hasta que se lo llevo la gira, y a la hora, en el deposito de la grua volvio a arrancar...
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    panchovi escribió : »
    Pero eso no deberia de detectra la diagnosis?.
    el coche iba normal, hasta que empezo hacer un ruido y a retemblar todo el coche, y fue cuando lo pare, y ya no volvio a arrancar, hasta que se lo llevo la gira, y a la hora, en el deposito de la grua volvio a arrancar...
    este elemento no detecta la diagnosis si falla , hay vehículos que la lleva y otros no (si la bomba de alta presión o bomba inyectora es autoaspirante )

  • NINONINO MegaForero ✭✭✭
    me parece que a ti lo que te falla es el sensor del cigüeñal.
    PiXgPxZ.jpg?1


    Kitten-based-tracking-system.gif?

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo