¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Vibración a ralentí en Polo 1.4 16v (BKY)

123457»

Comentarios

  • japi1japi1 Forero Senior ✭✭✭
    editado 12 de noviembre
    Ahi tienes el cable, y el funcionamiento del sistema.

    epbt0d970moa.bmp
  • Muchas gracias Japi por la aportación y tiempo , haber si tengo lugar para probarlo, y ya os cuento, gracias de nuevo 👍🏻
  • Muchas gracias Japi por la aportación y tiempo , haber si tengo lugar para probarlo, y ya os cuento, gracias de nuevo 👍🏻
    Alguna novedad?
  • Hola a [email protected] 👋🏻 perdonar he estado ocupado con algunos asustos personales y no he podido deciros las novedades, pues la cosa sigue igual 😬 revise la trampilla que va en el filtro o caja del aire y desconecte el cable que Japi me dijo y no mejoró nada, lo que se es tenía que ver circulado con el con el cable desconectado, haber si hubiera variado también, bueno os dejo un captura de pantalla para que las veáis, y perdonar por el retraso de las novedades. Gracias por la preocupación.Lo que no me había dado cuenta es que oscila mucho el ángulo del generador de impulsos a la hora entre 6° a - 1,5° no si es normal que baje por debajo de 0º. Gracias de nuevo. 
  • Ya e visto lo que queria ver.....despues de todo lo que has hecho y con los resultados obtenidos, esa inestavilidad o vibracion a ralenti, me decanto por problemas en la admision....digase porqueria en el colector, valvulas etc etc.
  • japi1_1 dijo:
    Ya e visto lo que queria ver.....despues de todo lo que has hecho y con los resultados obtenidos, esa inestavilidad o vibracion a ralenti, me decanto por problemas en la admision....digase porqueria en el colector, valvulas etc etc.
    Si, si damis por buena la lectura de la temperatura del colector de admision.

    o la egr esta pasando gases
    o la valvula de vapores de aceite no cierra y el motor aspira vapores del carter.

    o mal asiento de valvulas, y q gases de escape pasen al colector.. 
  • Hola a [email protected] 👋🏻 perdonar he estado ocupado con algunos asustos personales y no he podido deciros las novedades, pues la cosa sigue igual 😬 revise la trampilla que va en el filtro o caja del aire y desconecte el cable que Japi me dijo y no mejoró nada, lo que se es tenía que ver circulado con el con el cable desconectado, haber si hubiera variado también, bueno os dejo un captura de pantalla para que las veáis, y perdonar por el retraso de las novedades. Gracias por la preocupación.Lo que no me había dado cuenta es que oscila mucho el ángulo del generador de impulsos a la hora entre 6° a - 1,5° no si es normal que baje por debajo de 0º. Gracias de nuevo. 
    Te supondria mucho, subir un video grabando los sintomas q contabas?
  • No que va en cuanto pueda os lo subo, pero esto tiene mala pinta 😬. Gracias lo dicho en cuanto puedo os lo subo 👍🏻. 
  • editado 19 de noviembre
    No que va en cuanto pueda os lo subo, pero esto tiene mala pinta 😬. Gracias lo dicho en cuanto puedo os lo subo 👍🏻. 
    Recuerdanoslo:

    enciendes
    el motor relentiza bajo y tiembla
    lo hacia tanto encendiendo frio como en caliente?
    y los sintomas solo son a ralenti? Circulando va bien?
    y despues de rodar al para sin apagarlo, dejandolo a ralenti lo sigue haciendo?
    has soktado uno por uno los cables, y en todos le afecta al motor.

  • Ya os digo algo lo tengo en cuenta , lo haré para el fin de semana. Gracias 👍🏻 
  • Os puedo adelantar que lo hace sobre todo en caliente, y circulando va muy bien, en frío casi ni se nota hasta que se calienta, y que al ir desconectando los conectores tanto de las bobinas como desconectando los conectores de los inyectores se nota en los cilindros 2 y 3 que no caen tanto de motor como los cilindros 1  y 4. Ya os comento más adelante. Gracias 👍🏻 
  • Repasa tus propios datos de compresion....2 y 3 y 1 y 4 ahi tienes la reapuesta
  • 2/3  estaban dando 13......1/4 creo que recordar que estaba en 9
  • Si esos son los datos recopilados de las compresiones , que al final el problema está ahí, en las válvulas, taques o el colector sucio como habías comentado 😬 bueno de todas formas os mandaré un video del problema en caliente y el po, po, po, po. más o menos ese es el ruido que hace detrás en el escape trasero. Gracias de nuevo, sois de gran ayuda 👍🏻
  • japi1_1 dijo:
    Repasa tus propios datos de compresion....2 y 3 y 1 y 4 ahi tienes la reapuesta
    La relacion es de 10,5

    Si la midio bien, podria probar a una descarbonizacion.

    pero tu crees q eso podria ser la causa de un refimen de ralenti bajo y ningun sintoma en el resto de condiciones de trabajo? Si esa compresion fuera real, no tendria problemas de picado?
  • Mas que nada me guio por el raoenti inestable que dice el OP....pero sin escucharlo difil lo tenemos
  • Hola de nuevo a [email protected] 👋🏻, tengo un par de vídeos y no tengo ni idea de como subirlos para que le echéis un viztazo, [email protected] tenéis idea de cómo hacerlo de esto es la primera vez que lo hago 😬!!! He pensado como dice Qtreguresone de hacer una descarbonizacion con hidrógeno, este método he leído que es efectivo que pensáis de ello, gracias de nuevo, y ya me comentáis 👍🏻
  • editado 24 de noviembre
    Hola de nuevo a [email protected] 👋🏻, tengo un par de vídeos y no tengo ni idea de como subirlos para que le echéis un viztazo, [email protected] tenéis idea de cómo hacerlo de esto es la primera vez que lo hago 😬!!! He pensado como dice Qtreguresone de hacer una descarbonizacion con hidrógeno, este método he leído que es efectivo que pensáis de ello, gracias de nuevo, y ya me comentáis 👍🏻
    Mi consejo es solo si estas seguro q has hecho bien el test de compresion...

    Encima del recuadro, donde esta el boton de subir inagenes, al lado esta el de adjuntar archivos.
    busca en google una web para subir videos y pega aqui el link


Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo