¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

El coche se cala en los semaforos y pega tirones al acelerar cuando esta caliente

Hola, tengo un problema con mi coche (mazda 323f 1.8i 16v gasolina del 90 sin catalizar), empezó como algo sin importancia pero ahora canta demasiado.

El caso es que en frio va perfecto, arranca a la primera, empuja bien y no se detecta nada anomalo pero cuando llevas un rato circulando y el motor lleva un rato funcionando empieza a fallar...

Cosas que hace cuando empieza a fallar:
  • En ciudad al parar en un semaforo el ralenti se cae y a veces se cala si no das gas.
  • En autopista cuando tienes que hacer un adelantamiento o algo que te haga pisar el acelerador a fondo el coche pega tironazos y hace amago de calarse.

He estado estudiando el tema y me he encontrado con varias cosas:
  • Los fallos aparecen mas facilmente cuando haces circulacion lenta (mucho ralenti)
  • Cuando el coche se cala cuesta de arrancar, lo tengo que hacer con el acelerador pisado y aun asi le cuesta y el motor no aguanta bien, lo tengo que mantener alto de vueltas y mientras hago eso sale humo negro por el escape y huele a gasolina mal quemada. Si lo dejo un rato parado arranca mas facilmente y no sale tanto humo negro o no sale...
  • Curiosamente me pasa siempre al medio dia
  • Los tirones al acelerar pasan cuando hacer una aceleracion fuerte, si los haces suave no pasan. Ademas los tirones son violentos, como si se dejara la mitad de RPM sin hacer encendido...
  • Ayer cuando aparque el coche tenia el ralenti **** y pegaba los tirones al acelerar en vacio + humo negro y olor a gasolina. Estuve ojeando el vano motor y note que la bobina de encencido hacia como un chichichichichichichichichic muy notable

El coche es inyeccion L-Jetronic, he mirado por si habia algun tubo de vacio rajado y no he visto nada (otra cosa es que se me haya escapado). El caudalimetro creo que no es porque si lo desconecto el motor se para al instante y si fallara lo haria todo el rato o no haria nada al desconectar el cauda, no al calentarse y cuando le peta. Otro sospechoso es la valvula de ralenti pero tambien me extraña ya que cuando no falla el ralenti funciona bien. Sonda lambda no deberia, el coche puede funcionar en caliente correctamente...

Cuando falla combustible si que hay (humo negro en el escape cuando falla) asi que no creo que sea de la inyeccion.

La bobina hace un chichichichic electrico que se nota muchisimo cuando el coche falla, en frio apenas se oye. Si hay gasolina entonces tiene que fallar el encendido. Mis sospechas van a la bobina, que esta vieja y seguramente estropeada, he estado leyendo e informandome y mi conclusion es que en frio la bobina mas o menos funciona pero cuando conduces un rato en condiciones de calor para el vano (mucho ralenti o aceleraciones bruscas que generan calor en el vano) la bobina se fatiga y falla. Puedes dejar por ejemplo el coche 30 min, el motor se enfria algo pero aun esta bien caliente y vuelve a arrancar bien... El motor tarda mucho mas en enfriarse y a lo mejor la bobina se enfria mas rapido, de ahi a que en brevas arranque. Tambien he leido que una bobina de encendido que se va a romper puede dar este tipo de comportamiento, fallan cuando se calientan y pegan tirones pero como hay muchas variables que afectan a su tª es dificil de diagnosticar. El hecho de que me haya pasado mas tirando para el medio dia (+ tª ambiente) tambien hace sospechar... El ultimo fin de semana conduje deportivamente de NOCHE y no fallo.

Las bujias fueron cambiadas hace poco.

¿Creeis que este fallo se debe a la bobina de encendido o puede ser otra cosa?

¿Algun consejo?

Gracias por vuestra ayuda!

Comentarios

  • xavilos85xavilos85 Forero ✭✭
    La verdad que si que es raro. Yo empezaría por cosas más básicas como comprobar el filtro de aire e incluso mirar el filtro de gasolina no fuese que estuviera instruido o sucio.
    Ves descartando desde lo más sencillo hasta llegar a lo complicado.
    Saludos
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    GOTTAGOFAST escribió : »
    Hola, tengo un problema con mi coche (mazda 323f 1.8i 16v gasolina del 90 sin catalizar), empezó como algo sin importancia pero ahora canta demasiado.

    El caso es que en frio va perfecto, arranca a la primera, empuja bien y no se detecta nada anomalo pero cuando llevas un rato circulando y el motor lleva un rato funcionando empieza a fallar...

    Cosas que hace cuando empieza a fallar:
    • En ciudad al parar en un semaforo el ralenti se cae y a veces se cala si no das gas.
    • En autopista cuando tienes que hacer un adelantamiento o algo que te haga pisar el acelerador a fondo el coche pega tironazos y hace amago de calarse.
    He estado estudiando el tema y me he encontrado con varias cosas:
    • Los fallos aparecen mas facilmente cuando haces circulacion lenta (mucho ralenti)
    • Cuando el coche se cala cuesta de arrancar, lo tengo que hacer con el acelerador pisado y aun asi le cuesta y el motor no aguanta bien, lo tengo que mantener alto de vueltas y mientras hago eso sale humo negro por el escape y huele a gasolina mal quemada. Si lo dejo un rato parado arranca mas facilmente y no sale tanto humo negro o no sale...
    • Curiosamente me pasa siempre al medio dia
    • Los tirones al acelerar pasan cuando hacer una aceleracion fuerte, si los haces suave no pasan. Ademas los tirones son violentos, como si se dejara la mitad de RPM sin hacer encendido...
    • Ayer cuando aparque el coche tenia el ralenti **** y pegaba los tirones al acelerar en vacio + humo negro y olor a gasolina. Estuve ojeando el vano motor y note que la bobina de encencido hacia como un chichichichichichichichichic muy notable
    El coche es inyeccion L-Jetronic, he mirado por si habia algun tubo de vacio rajado y no he visto nada (otra cosa es que se me haya escapado). El caudalimetro creo que no es porque si lo desconecto el motor se para al instante y si fallara lo haria todo el rato o no haria nada al desconectar el cauda, no al calentarse y cuando le peta. Otro sospechoso es la valvula de ralenti pero tambien me extraña ya que cuando no falla el ralenti funciona bien. Sonda lambda no deberia, el coche puede funcionar en caliente correctamente...

    Cuando falla combustible si que hay (humo negro en el escape cuando falla) asi que no creo que sea de la inyeccion.

    La bobina hace un chichichichic electrico que se nota muchisimo cuando el coche falla, en frio apenas se oye. Si hay gasolina entonces tiene que fallar el encendido. Mis sospechas van a la bobina, que esta vieja y seguramente estropeada, he estado leyendo e informandome y mi conclusion es que en frio la bobina mas o menos funciona pero cuando conduces un rato en condiciones de calor para el vano (mucho ralenti o aceleraciones bruscas que generan calor en el vano) la bobina se fatiga y falla. Puedes dejar por ejemplo el coche 30 min, el motor se enfria algo pero aun esta bien caliente y vuelve a arrancar bien... El motor tarda mucho mas en enfriarse y a lo mejor la bobina se enfria mas rapido, de ahi a que en brevas arranque. Tambien he leido que una bobina de encendido que se va a romper puede dar este tipo de comportamiento, fallan cuando se calientan y pegan tirones pero como hay muchas variables que afectan a su tª es dificil de diagnosticar. El hecho de que me haya pasado mas tirando para el medio dia (+ tª ambiente) tambien hace sospechar... El ultimo fin de semana conduje deportivamente de NOCHE y no fallo.

    Las bujias fueron cambiadas hace poco.

    ¿Creeis que este fallo se debe a la bobina de encendido o puede ser otra cosa?

    ¿Algun consejo?

    Gracias por vuestra ayuda!
    tu mismo ya has respondido la pregunta normalmente las bobina de encendido cuando están para entender están viejas del uso suelen fallar mas cuando están calientes por el calor del vano motor que fría yo cambiaría la bobina de encendido y también los cables .

  • GOTTAGOFASTGOTTAGOFAST Forero Junior
    Os cuento, ayer estuve con el motor 40-50min al ralenti y no paso nada. Mire los valores de resistencia de la bobina antes y despues y eran correctos.

    Hoy he estado 5 min y ha empezado a fallar.. casualmente tras toquetear los cables de bujia justo antes de arrancarlo.

    Ayer por la noche comprobe lo cables a ver si salian chispas por donde no debian y pude observar que si desconectaba el cable salian chispas de la pipeta, a la altura de donde esta el conector (era una exageracion, y eso al ralenti...)

    Tambien he logrado sacar los codigos de error de la ecu y me sale el termistor de la tª del agua (la inyeccion es una l jetronic) y he visto que el filtro del aire esta bastante sucio. Indagando y preguntando en un foro ingles del mx5 (el motor del 323 lo monta un mx5) he descubierto que los cables de bujia duran poco en estos motores y que cascan rapido, me han recomendado cambiarlos por unos ngk azules como minimo asi que ya los tengo pedidos (50€ puestos en casa). Tambien cambiare el sensor de la tª del agua y el filtro de aire y a ver que pasa...

    Otro sospechoso que tengo en mente no es la bobina, mas bien la controladora del encendido. He visto en un video de diagnostico un caso como el mio y el causante era esa pieza tan pequeña... En frio da la señal bien pero en caliente se deteriora mucho y la bobina no recibe suficiente excitacion y finalmente el coche pega tirones y se cala.

    Los sospechosos estan en el encendido, no creo que sea algo del regulador porque si estuviera jodido fallaria todo el rato :/ los fallos electricos son mas ijo pu*** me huelo a eso.

    Gracias por vuestros comentarios, os ire diciendo!
  • Buenos dias ,esos mismos sintomas tiene mi coche mazda 323F 1.8 16v 140cv del año 90,me gustaria saber como se te resolvio el problema
    gracias
  • Mira,bobina sensor de temperatura de agua y no descartes sensor de posición de cigüeñal.Tambien puede ser falta de gasolina en momentos puntuales.Cuando no arranque mira si hay gasolina o chispa en las bujías.
  • Muchas gracias ,lo mirare

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo