¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problema falta corriente en radio

Buenos días. Saludos a todos, soy nuevo en este foro.
Necesitaría ayuda con un tema de la radio del coche que me tiene sin ideas , ademas de que soy un cero en electrónica. Me compré una radio el otro día lector usb . Si pongo la radio parece ir bien pero de repente parece como si cortara la corriente y se enciende otra vez. Si enchufo el usb el problema se agrava y la cosa parece un bucle infinito de apagar y encender cada segundo. He probado la radio en otro coche y va perfectamente... y la radio que tenia antes también. Parece un problema de potencia.

Alguna idea ? Muchas gracias.

Comentarios

  • EduardomanEduardoman MegaForero
    Tomale la masa de la maya de la antena o del mechero y anulale la original.
  • Rafalete08Rafalete08 Forero Junior
    Muchas gracias.. pero no se si has leído lo de "soy un cero en electrónica" ... jejeje . Esto lo puedo hacer yo informandome un poco o mejor lo llevo a arreglar .. ¿ es complicado ?
    Saludos
  • EduardomanEduardoman MegaForero
    Debes desconectar el cable de masa(negro) del autorradio que esta conectado a la masa del coche y conectarlo a otra masa, te puede valer como te dije el propio cable de antena:
    NOR050925.jpg

    El vivo es la punta que sobreasle y la maya es el capuchon abultado que lo recubre, pues este ultimo va a masa.
    Tambien puedes conectarlo a la masa del mechero o toma auxiliar de corriente, solo tienes que sacar el grueso del conector y tomar la masa.
    base-conector-mechero-hembra-con-tapa-y-fuse-12v.jpg
    A lo mejor me he explicado muy mal pero es muy facil de hacer.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo