¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

No arranca correctamente, ¿bomba de gasoil mal montada?

Buenas.

Hace poco compré un Hyundai Accent a un vecino que es mecánico y el coche me está dando problemas para arrancar, sobretodo cuando hace frío. Meto la llave, espero a que se apague la luz de los calentadores y giro la llave, pero le cuesta arrancar. A veces, consigo arrancarlo a la tercera, y tengo que acelerar para que lo haga.

Lo he llevado a un taller y no han dado con la solución. Según el mecánico, el problema puede estar en que la bomba de gasoil no está correctamente montada. He hablado con el que me vendió el coche y efectivamente, en agosto compró una bomba de gasoil nueva y la instaló él mismo (tengo la factura de la compra).

Los calentadores son nuevos, y la batería también. ¿Qué creeís que puede ser?

Antes de llevarlo al taller, el que me vendió el coche me ayudaba a arrancarlo abriendo unas llaves del motor para poder sacar el aire, como si lo purgara, de esta forma podía arrancarlo. En una de estas, el tubo de escape echó humo blanco durante unos segundos.

Un saludo.

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Esos coches son bomba inyectora? crei que eran common rail.

    Mal montada no estara, estara mal calada, y esos modelos en diesel van por cadena de distribucion, calarlo es mas complicado que correa normal. Yo antes de desmontar nada cambiaria el filtro de gasoil
  • CURVONECURVONE Forero
    Inmy7 escribió : »
    Esos coches son bomba inyectora? crei que eran common rail.

    Mal montada no estara, estara mal calada, y esos modelos en diesel van por cadena de distribucion, calarlo es mas complicado que correa normal. Yo antes de desmontar nada cambiaria el filtro de gasoil

    Inmy, entiendo que una cosa es un inyector-bomba y otra bien distinta la bomba de inyección. Siendo common rail también supongo que deben llevar bomba de inyección.

    Que el mecánico eres tú y yo puedo estar equivocado, pero lo que tengo leído/visto es así.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    CURVONE escribió : »
    Inmy, entiendo que una cosa es un inyector-bomba y otra bien distinta la bomba de inyección. Siendo common rail también supongo que deben llevar bomba de inyección.

    Que el mecánico eres tú y yo puedo estar equivocado, pero lo que tengo leído/visto es así.

    Si es cierto lleva bomba inyectora, yo me referia a las bombas inyectoras antiguas, nada fallo mio, tienes razon

    Esas bombas creo que no llevan calado, ¿la bomba era nueva o reconstruida o de segunda mano?
  • MrKoRn3MrKoRn3 Forero Junior
    Eso no lo se, supongo que será nueva, el anterior dueño la compró en una tienda o taller de la cual dispongo de la factura con sus tres meses de garantía que aun no ha caducado.

    El martes llevaré el coche a ese taller para que me miren si está bien calada.
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    MrKoRn3 escribió : »
    Eso no lo se, supongo que será nueva, el anterior dueño la compró en una tienda o taller de la cual dispongo de la factura con sus tres meses de garantía que aun no ha caducado.

    El martes llevaré el coche a ese taller para que me miren si está bien calada.

    Si tiene garantia ya estas tardando jeje si es la bomba que creo que es no lleva calado, pero llevalo que te lo miren y nos cuentas
  • MrKoRn3MrKoRn3 Forero Junior
    Lo he llevado al taller donde se compró la bomba de gasoil y me han dicho que no creen que la bomba sea la causa ya que es muy sencilla y solo mete gasoil. Me han dicho que puede ser algún inyector.

    A ver cuanto me cuesta la broma...
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    MrKoRn3 escribió : »
    Lo he llevado al taller donde se compró la bomba de gasoil y me han dicho que no creen que la bomba sea la causa ya que es muy sencilla y solo mete gasoil. Me han dicho que puede ser algún inyector.

    A ver cuanto me cuesta la broma...

    Exactamente son bombas de inyeccion sin calado ni nada, no dan problemas apenas.

    Lo suyo seria desmontar los 4 y comprobarlos, el coche pega tirones? echa mucho humo blanco?
  • MrKoRn3MrKoRn3 Forero Junior
    Ya está arreglado. Era un inyector que estaba mal. 300€ la reparación, menuda broma...

    De todas formas te contesto. El coche no pegaba tirones y humo blanco hechó una sola vez durante 10 segundos.

    Gracias por tu interés!

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo