¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Junta de culata KO?

Hace un par de semanas, el coche dio aviso de nivel de refrigerante bajo. Le fui a echar y cuando abro el vaso de expansión, lo que quedaba estaba completamente negro. Se lo llevo al conce donde lo compré (es usado) ya que tiene garantía. Le cambiaron el enfriador del aceite, el aceite y el anticongelante, pero ayer lo volví a mirar (no porque me avisara otra vez sino por curiosidad) y volvía a estar negro.

Sé que puede ser tema de junta de culata, pero lo que me extraña es que, en esos casos, el coche suele calentarse y éste no se calienta nada, ni siquiera dejándolo varios minutos a ralentí.

¿Podría ser que hayan cambiado el anticongelante sin haber limpiado el circuito y se ha manchado otra vez con los restos que pudieran quedar en radiador y manguitos?.


Saludos.

Comentarios

  • aseigaseig Forero Junior
    Yo limpiaría el circuito de nuevo y si vuelve a haber "mayonesa" como se suele decir, es que se te está mezclando con el aceite! En el peor caso debes levantar la culata y realizar las comprobaciones necesarias para ver su estado y si es necesario rectificar!
    De todas maneras si está el coche en garantía dile al que te lo vendió que se tiene que hacer cargo de la reparación! Saludos y espero haberte ayudado
  • KinuiKinui MegaForero ✭✭✭
    Parece que no es "mayonesa", sino que el líquido refrigerante se ha vuelto negro ¿es así?

    Tal vez sea lo que tú dices, Jumaco. Las veces que he limpiado un circuito refrigerante, antes de poner el líquido bueno, le he dado un par de vueltas con uno más baratillo. Para que arrastrase restos de suciedad.

    También pudiera ser algún manguito en mal estado que se esté deshaciendo por dentro.

    Ya nos dirás si notas más síntomas. O a ver qué más se comenta.


    :3.
    "Recuerda siempre que eres único, como todos los demás"

    82os2yw119c4.jpg
  • jumacojumaco MegaForero ✭✭✭✭
    aseig escribió : »
    Yo limpiaría el circuito de nuevo y si vuelve a haber "mayonesa" como se suele decir, es que se te está mezclando con el aceite! En el peor caso debes levantar la culata y realizar las comprobaciones necesarias para ver su estado y si es necesario rectificar!
    De todas maneras si está el coche en garantía dile al que te lo vendió que se tiene que hacer cargo de la reparación! Saludos y espero haberte ayudado

    Gracias por el comentario.

    Mayonesa propiamente dicha no hay (la típica pasta blanca que a veces sale cuando está la culata tocada). Es el tema de que el refrigerante está negro del todo. Si se calentara lo tendría claro, pero al no calentarse nada, la verdad estoy perdido.
  • jumacojumaco MegaForero ✭✭✭✭
    Kinui escribió : »
    Parece que no es "mayonesa", sino que el líquido refrigerante se ha vuelto negro ¿es así?

    Tal vez sea lo que tú dices, Jumaco. Las veces que he limpiado un circuito refrigerante, antes de poner el líquido bueno, le he dado un par de vueltas con uno más baratillo. Para que arrastrase restos de suciedad.

    También pudiera ser algún manguito en mal estado que se esté deshaciendo por dentro.

    Ya nos dirás si notas más síntomas. O a ver qué más se comenta.


    :3.

    Ese es el tema. No hay pasta blanca, sólo refrigerante negro. El coche anda bien, no humea ni se calienta, sólo el tema del refrigerante.

    Saludos.
  • IbizaGGGIbizaGGG Forero Senior ✭✭✭
    jumaco escribió : »
    Ese es el tema. No hay pasta blanca, sólo refrigerante negro. El coche anda bien, no humea ni se calienta, sólo el tema del refrigerante.

    Saludos.
    si solo sale el refrigerante de color negro sin aceite en el agua es como un barro negro o tierra pasaba mucho en vehículos agrícolas que llevan componentes de cobre quiere decir que el anticongelante que llevas es de mala calidad o incluso hay añadido agua del grifo (por que lleva cloro) y reacciona con los metales lo que tienes que hacer o que lo hagan ellos si esta en garantia es limpiar bien el circuito y que pongan un buen anticongelante orgánico como dios manda.

  • KinuiKinui MegaForero ✭✭✭
    Una vez vi un motor con el refrigerante totalmente oscurecido y resultaron ser las aspas de la bomba del agua que se habían deshecho, totalmente oxidadas.
    "Recuerda siempre que eres único, como todos los demás"

    82os2yw119c4.jpg
  • aseigaseig Forero Junior
    Perdón tenéis razón no me había fijado en el detalle! Saludos
  • futurfutur Forero Senior ✭✭✭
    image...como esta la cosa, he visto por lo menos tres hilos sobre juntas de culata en pocos días, así que para no abrir otro aprovecho este.

    el saab que hay en casa (con motor 2.2DTI de opel) nos ha durado unos 24000 km (ahora tiene unos 200.000); se le ha ido la junta de culata, aunque el indicador de temperatura nunca subió de la mitad, noté que el ventilador no paraba; fui a ver el vaso de expansión del agua y empezó a escupir "mayonesa", pero negra.

    Mi mecánico me ha dicho que son mínimo 1000 eur. (abrir motor, planificar culata...)

    ahora bién, el motor jamás tuvo una fuga de aceite externa, se ha mezclado por dentro, podría eso significar que es solo la junta de culata, y que la culata aunque haya que planificarla no esta ni rajada ni con poros? o no te puedes fiar?

    ...la otra opción, motor nuevo
    que me podeis decir al respecto?
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Revisa el intercambiador de aceite, cuando se rompe mezcla aceite con anticongelante
  • B4194TB4194T Forero Senior ✭✭✭
    Te consume agua,y dices que esta negra?Quiza me de un capón por ****,pero a ver si el corcuito tiene restos de tapafugas de esos que tienen partículas de caucho,y de ahi viene el problema
  • futurfutur Forero Senior ✭✭✭
    Inmy7 escribió : »
    Revisa el intercambiador de aceite, cuando se rompe mezcla aceite con anticongelante

    buena idea, gracias!

    de todas maneras he estado buscando por la red, y si he comprendido bien las cosas, cuando solo es el intercambiador, sale agua con aceite mezclados, no pasta negra negra y borbotones de agua como fue mi caso, o no es así?

    otra cosa que me "inquieta" es que el motor no pierde ni gota de aceite externamente, nunca lo ha perdido, podría significar que solo ha fallado la junta culata, y que la culata no esta deformada, o no me puedo fiar?

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo