¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Ayuda en este tema de mecanica/electronica please!!!

Hola buenas a todos...

Pues tengo un "problemita" en mi V6... Hace unos dias le pasé la revision y comenté al mecanico que se me habia encendido el testigo de los gases, asi que pense que seria algunas de las sondas lambda.

El mecanico le hizo la revision y todo lo demas y una diagnosis, y las sondas estaban todas bien, y el error que daba era mezcla pobre y sensor de picado. Pero el me dijo que el coche tiene los gases correctos y tira muy bien, el ralenti és estable y el coche va fino completamente.
Ha venido un tio de Opel, lo probó y dice que el coche va perfecto, pero no sabe el porque indica esto.

He pasado la ITV antes de ayer, y pasó a la primera sin ningun tipo de fallo, pero el fallo este sigue ahi...

Ahora pregunto: Podria ser el caudalimetro (MAF)? y porque pregunto esto... porque el ordenador de abordo ahora solo indica el consumo instantaneo y velocidad media pero el de media de consumo ó autonomia por ejemplo, les salen una F y otras funciones mas tambien, y tenia entendido que el ordenador de abordo funciona en conjunto con el caudalimetro para hacer estas mediciones.


Que pensais que puede ser? repito el fallo que sale en la diagnosis son: Mezcla pobre y sensor de picado.

Saludos y gracias de antemano.
p4242450.jpg

Comentarios

  • Pedro GalvaoPedro Galvao Forero Senior ✭✭✭
    Nadie puede ayudar??
    image
    p4242450.jpg
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    hola compi, pues lo mas seguro es que efectivamente tengas mal el sensor de picado efectivamente y tambien habria que revisar que no hubiese alguna toma de aire en el colector de admision, una pregunta, has cambiado la bateria ultimamente?
  • Pedro GalvaoPedro Galvao Forero Senior ✭✭✭
    spiq-e escribió : »
    hola compi, pues lo mas seguro es que efectivamente tengas mal el sensor de picado efectivamente y tambien habria que revisar que no hubiese alguna toma de aire en el colector de admision, una pregunta, has cambiado la bateria ultimamente?


    Hey Spiq-e antes de nada gracias por comentar image

    Pues yo comente al mecanico si no podria ser el sensor de picado, pero el me dijo que podria ser mas cosas.
    Le comentaré lo de la fuga de aire tambien.
    Cuanto a la bateria, no no la he cambiado en los 2 años que tengo el coche, pero segun he visto ella no tendra mas de 4 años. Ahora la pregunta del millon... la bateria?? en que medida podria influir?

    Saludos image
    p4242450.jpg
  • dani_chopedani_chope MegaForero ✭✭✭
    Pedro Galvao escribió : »
    Hey Spiq-e antes de nada gracias por comentar image

    Pues yo comente al mecanico si no podria ser el sensor de picado, pero el me dijo que podria ser mas cosas.
    Le comentaré lo de la fuga de aire tambien.
    Cuanto a la bateria, no no la he cambiado en los 2 años que tengo el coche, pero segun he visto ella no tendra mas de 4 años. Ahora la pregunta del millon... la bateria?? en que medida podria influir?

    Saludos image


    Que me corrija si me equivoco pero yo creo que te pregunta si has cambiado la batería hace poco porque muchas veces al cambiar la batería el coche deja registrado fallos que no tienen por qué existir.
  • Pedro GalvaoPedro Galvao Forero Senior ✭✭✭
    dani_chope escribió : »
    Que me corrija si me equivoco pero yo creo que te pregunta si has cambiado la batería hace poco porque muchas veces al cambiar la batería el coche deja registrado fallos que no tienen por qué existir.

    ah ok jejej...
    No no la he cambiado, pero ya os adelanto, el fallo lo borramos con al maquina en el taller, y pasado unos 100 kms o asi vuelve a encender la luz.

    Lo que me llevo a pensar en el caudalimetro fue que el ordenador de abordo no esta funcionando. solo funciona la funcio de consumo instantaneo.
    Pero no descarto el sensor de picado, que fue lo primero que le dije al mecanico.
    p4242450.jpg
  • ptcruseroptcrusero Forero Senior ✭✭✭
    si es el caudalimetro la maquina de diagnosis te puede dar el aire aspirado y el aire objetivo...esto es lo que tiene que aspirar en cada momento y lo que de verdad esta midiendo... comparas y ya sabes si es el caudalimetro o no.
    De todas maneras lo de la mezcla pobre pueden ser muchas cosas.. pero la sonda lambda es la que se encarga de enriquecer o empobrecer la mezcla en todo momento.... vuel ve a mirarlas tanto la de delante como la de detras...
  • Pedro GalvaoPedro Galvao Forero Senior ✭✭✭
    ptcrusero escribió : »
    si es el caudalimetro la maquina de diagnosis te puede dar el aire aspirado y el aire objetivo...esto es lo que tiene que aspirar en cada momento y lo que de verdad esta midiendo... comparas y ya sabes si es el caudalimetro o no.
    De todas maneras lo de la mezcla pobre pueden ser muchas cosas.. pero la sonda lambda es la que se encarga de enriquecer o empobrecer la mezcla en todo momento.... vuel ve a mirarlas tanto la de delante como la de detras...


    Pues yo siempre he desconfiado de la sonda lambda... pero el mecanico dijo que en el diagnostico, no sale fallo de las lambdas, y si los fallos que comenté antes.

    El mecanico dijo que el coche esta perfecto las emisiones estan a nivel correcto... pero me mosquea tener la luz encendida...

    Ah y lleva 4 lambdas...
    p4242450.jpg
  • ptcruseroptcrusero Forero Senior ✭✭✭
    lógico una delantera por cada bancada y una trasera por cada bancada..
    Te advierto que las centralitas de Opel si es posible que tengan una avería residual... como lo llaman ellos. pero claro eso solo se soluciona actualizando la centralita con su maquina original...
    Si tienes un amigo en Opel pregúntale si tiene alguna hoja con averías recurrentes de ese modelo...

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo