¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Icono audi a3 2.0 tdi 140cv julio 2009

Buenos días:

Ayer repentinamente me salió el icono que adjunto en la foto.Ayer lo llevé al concesionario y me lo resetearon y el icono se me fué nada hasta que lo volví arrancar unas 3 horas.

Vosotros sabeís de que puede ser¿? Me aconsejais seguir andando en el o lo llevo al taller directamente?

Muchas gracias

Un saludo a todos!! Attachment not found.

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    El manual bien, gracias.

    Alli te pone los posibles motivos por los que se enciende ese chivato amarillo (alerta leve) de fallo motor.

    y llendo al concesionario, yo les habria preguntado... quien mejor que ellos para saber que esta pasando, si no te saben contestar ya sabes a que taller no ir.

    Unas curiosidades... tu tipo de conducion como es? normalmente a cuantas RPM ruedas y a cuantas cambias maximo? como andas de los conceptos de regimen de PAR y POTENCIA maximos?






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • vitu11vitu11 Forero ✭✭
    Hago muchos kilometros en autopista a 130km/h en 6ª a 2500 RPM va... En ciudad suelo cambiar a 2500 RPM y como mucho a 3000 RPM. Pero no suelo cambiar a altas revoluciones . Y ruedas no se tiene mucho que ver...las cambio cada 30.000km....

    Regimen par potencia no se a lo que te refieres...

    Muchas gracias

    Un saludo
  • KILOMETRICOKILOMETRICO Forero Master
    vitu11 escribió : »
    Buenos días:

    Ayer repentinamente me salió el icono que adjunto en la foto.Ayer lo llevé al concesionario y me lo resetearon y el icono se me fué nada hasta que lo volví arrancar unas 3 horas.

    Vosotros sabeís de que puede ser¿? Me aconsejais seguir andando en el o lo llevo al taller directamente?

    Muchas gracias

    Un saludo a todos!! Attachment not found.

    Ese testigo indica que ha habido un fallo,que puede ser momentaneo, o bien es un fallo consolidado.

    En tu caso si ya te han borrado el fallo y se vuelve a repetir es que hay un fallo permanente en algun sistema del motor (sensores captadores actuadores...)

    Cuando te leen los fallos aparecen unos codigos que dan una indicacion de donde puede estar el fallo, imagino que apuntarian dichos codigos, pues bien vuelve al concesionario y que te vuelvan a leer los codigos de averia, a ver si coinciden con los que borraron.

    Si son los mismos, csi con seguridad que si, pues ya sabes que hay averia...

    Si no los apuntaron,Pueden volver a borrarlos sales a dar una vuelta y ves si vuelven a aparecer, si aparecen pues a leerlos.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    vitu11 escribió : »
    Y ruedas no se tiene mucho que ver...las cambio cada 30.000km....

    No he usado comas, no te estaba preguntando por las ruedas/neumaticos sino a la velocidad de crucero a la normalmente ruedas/te desplazas.
    vitu11 escribió : »
    Regimen par potencia no se a lo que te refieres...

    todas las maquinas (y un coche lo es) tienen unos regimenes a los que dan la maxima fuerza (REGIMEN DE POTENCIA MAXIMA) y otro al que dan el mejor rendimiento en relacion con el consumo y el desgaste (REGIMEN DE PAR MAXIMO) asi que debes saber cuales son en tu motor para no sobrepasar el primero (si lo haces la centralita cortaria la inyeccion mucho antes de llegar aun punto critico) e intentar rodar cerca del segundo. En un motor moderno si se rueda sistematicamente demasido bajo de RPM se produce un fenomeno llamado INFRUATILIZACION que es tan pernicioso para el motor como pasarlo de vueltas o incluso mas... los sensores se ensucian, las culatas se llena de carbonillas, los catalizadores se tupen, etc... es facil que ese icono se ilumine ante uno de estos casos, aunque tu coche parece tener pocos kms...

    Lo dicho, la proxima vez, antes de resetar el error, que lo lean y comprueben que lo ha provocado.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • vitu11vitu11 Forero ✭✭
    Llevé el coche al taller y me han dicho que tienen que cambiar una pieza en el sistema de refrigeración... Me dijeron que hay muy poca gente le pasa... Tu sabes a que puede ser debido¿? Trato el coche como oro... no entiendo que pueda a haber dado ese fallo. En todo caso el icono me saltó el viernes,andé un poco con el sábado también y lo estiré a 4000 revoluciones pensando que podia ser lo de los gases que podia haber salto el icono espero que no haya fastiadiado nada importante...

    El arreglo son 318€... Una vez que me cambian eso tu cres que me volverá a dar problemas. Es una parte complicada del coche¿?

    Un saludo

    Muchas gracias
  • KILOMETRICOKILOMETRICO Forero Master
    vitu11 escribió : »
    Llevé el coche al taller y me han dicho que tienen que cambiar una pieza en el sistema de refrigeración... Me dijeron que hay muy poca gente le pasa... Tu sabes a que puede ser debido¿? Trato el coche como oro... no entiendo que pueda a haber dado ese fallo. En todo caso el icono me saltó el viernes,andé un poco con el sábado también y lo estiré a 4000 revoluciones pensando que podia ser lo de los gases que podia haber salto el icono espero que no haya fastiadiado nada importante...

    El arreglo son 318€... Una vez que me cambian eso tu cres que me volverá a dar problemas. Es una parte complicada del coche¿?

    Un saludo

    Muchas gracias

    No dices que pieza te tienen que cambiar asique dificil......

    Casi seguro que es el enfriador de gases de reciclaje de escape, es una de las cosas que se joden en ese motor. y por el precio casi seguro que es eso.

    No tiene porque haberse jodido nada en principio, a no ser que perdieras mucho refrigerante, se pone otro nuevo y a esperar a que se vuelva a ****.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • GABI78GABI78 MegaForero ✭✭
    A mi me pasaba eso cuando empezo a fallarme un inyector.... reza por que no sea eso.....¿se te quedo como "capado" el motor?, yo apagaba el motor y al volver a arrancar se borraba el fallo y seguia tan campante hasta que el inyector dijo basta
  • GABI78GABI78 MegaForero ✭✭
    vitu11 escribió : »
    Llevé el coche al taller y me han dicho que tienen que cambiar una pieza en el sistema de refrigeración... Me dijeron que hay muy poca gente le pasa... Tu sabes a que puede ser debido¿? Trato el coche como oro... no entiendo que pueda a haber dado ese fallo. En todo caso el icono me saltó el viernes,andé un poco con el sábado también y lo estiré a 4000 revoluciones pensando que podia ser lo de los gases que podia haber salto el icono espero que no haya fastiadiado nada importante...

    El arreglo son 318€... Una vez que me cambian eso tu cres que me volverá a dar problemas. Es una parte complicada del coche¿?

    Un saludo

    Muchas gracias


    La primera vez que lo oigo, ni idea a ver que te dicen por aqui
  • vitu11vitu11 Forero ✭✭
    Acabo de llamar ahora y me dicen que simplemente es cambiar la pieza nada mas... Me dijo que es una pieza del sistema de refrigeración, asi que me imagino que será lo que tu dices el enfriador de gases de reciclaje de escape. No perdí nada de refrigerante. Me apareció repentinamente, me parece extraño porque siempre hago todas las revisiones al dia...lo cuido muchisimo. No se si tiene que ver que cambio muchas a veces como maximo a 3000 rpm y normalmente a 2500 rpm.

    Ni apagando ni encendiendo otra vez el coche se me iba el testigo del cuadro. El testigo seguía ahí si o si. Eso que me fuí el sábado al concesionario y me lo borraron pero nada me volvió a saltar a las 3 horas...

    Es un fallo común en el Audi a3 2.0 tdi 140cv¿? Si se fastidian los inyectores, que es un arreglo mas caro aún?¿ Esta pieza me dijeron que 318€...

    Un saludo

    Muchas gracias
  • ranitaranita Forero Senior ✭✭✭
    Yo no se lo que sera , normalmente ese muñequito es un fallo de Inyeccion en general , pero puede ser otra cosa ya que para eso tienen el paratito que detecta fallos , en fin la makinita saca euros ....la tienen todos , no hace falta ir al concesionario Oficial , en cuanto a las vueltas , tu coche marca como maximo normal 4500 rpm asi que no debe pasar absolutamente nada por subir el coche a 4000 rpm .....de echo en la ITV hay que ponerlo a esa vueltas para medir el nivel de humos imageimage
    5bfee528ca138af2a151f860403303d0o.jpg
    lo que mas me gusta image LAS MOTOS
  • KILOMETRICOKILOMETRICO Forero Master
    vitu11 escribió : »
    Acabo de llamar ahora y me dicen que simplemente es cambiar la pieza nada mas... Me dijo que es una pieza del sistema de refrigeración, asi que me imagino que será lo que tu dices el enfriador de gases de reciclaje de escape. No perdí nada de refrigerante. Me apareció repentinamente, me parece extraño porque siempre hago todas las revisiones al dia...lo cuido muchisimo. No se si tiene que ver que cambio muchas a veces como maximo a 3000 rpm y normalmente a 2500 rpm.

    Ni apagando ni encendiendo otra vez el coche se me iba el testigo del cuadro. El testigo seguía ahí si o si. Eso que me fuí el sábado al concesionario y me lo borraron pero nada me volvió a saltar a las 3 horas...

    Es un fallo común en el Audi a3 2.0 tdi 140cv¿? Si se fastidian los inyectores, que es un arreglo mas caro aún?¿ Esta pieza me dijeron que 318€...

    Un saludo

    Muchas gracias

    Bueno no quiero hablarte de esa "joya de motor", por no amargarte las navidades.

    No le des mas vueltas y si te han puesto el enfriador nuevo lo logico es que te dure otros 70000km al menos. Cambia el anticongelante cada 4 años y pon siempre uno organico, el que recomienda vw lo es.

    Y no te preocupes cambiando a esas 2500-3000 rpm lo haces perfectamente.

    Un saludo amigo!image
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    vitu11 escribió : »
    Llevé el coche al taller y me han dicho que tienen que cambiar una pieza en el sistema de refrigeración... Me dijeron que hay muy poca gente le pasa... Tu sabes a que puede ser debido¿? Trato el coche como oro... no entiendo que pueda a haber dado ese fallo. En todo caso el icono me saltó el viernes,andé un poco con el sábado también y lo estiré a 4000 revoluciones pensando que podia ser lo de los gases que podia haber salto el icono espero que no haya fastiadiado nada importante...

    si no sabes tu qie pieza es, como lo vamos a saber nosotros ni si es normal o te la has cargado por algo.... cuando en algun taller te digan "una pieza de....." pregunta, ¿que pieza? ¿Para que sirve?¿cuanto cuesta?¿Po que se ha roto? ¿Vida util media de la pieza?... si no saben contestarte, cambia de taller, te estan estafando.

    Del mismo modo que no puedes haber roto nada por estirar una vez hasta 4.000 (con cien vecs tampoco pasaria nada) tampoco solucionas nada de los daños causados por infrautilizacion haciendolo solo una vez cada 60.000kms... ni aunque lo hicieras cada 6.000.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ranita escribió : »
    Yo no se lo que sera , normalmente ese muñequito es un fallo de Inyeccion en general

    Es un icono de averia gneneral de gestion del motor, se puede encender por muchas cosas no solo inyecion, incluso si le metes carburante de mala calidad (o gasolina) se encenderá....

    ranita escribió : »
    no debe pasar absolutamente nada por subir el coche a 4000 rpm .....de echo en la ITV hay que ponerlo a esa vueltas para medir el nivel de humos

    El manual de la ITV dice que hay que ponerlo a 2/3 del regimen de potencia maxima durante un par de segundos.... asi que en ese coche deben ponerlo sobre 3.000RPM ojo con que lo lleven hasta el corte o lo mantengan demasiado tiempo alto de vueltas, que no pasaria nada pero no deben de hacerlo.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • GABI78GABI78 MegaForero ✭✭
    vitu11 escribió : »
    Acabo de llamar ahora y me dicen que simplemente es cambiar la pieza nada mas... Me dijo que es una pieza del sistema de refrigeración, asi que me imagino que será lo que tu dices el enfriador de gases de reciclaje de escape. No perdí nada de refrigerante. Me apareció repentinamente, me parece extraño porque siempre hago todas las revisiones al dia...lo cuido muchisimo. No se si tiene que ver que cambio muchas a veces como maximo a 3000 rpm y normalmente a 2500 rpm.

    Ni apagando ni encendiendo otra vez el coche se me iba el testigo del cuadro. El testigo seguía ahí si o si. Eso que me fuí el sábado al concesionario y me lo borraron pero nada me volvió a saltar a las 3 horas...

    Es un fallo común en el Audi a3 2.0 tdi 140cv¿? Si se fastidian los inyectores, que es un arreglo mas caro aún?¿ Esta pieza me dijeron que 318€...

    Un saludo

    Muchas gracias



    Sobre lo que comente yo del inyector no hagas caso, al ser tu coche de 2009 son CR no BI como el mio por lo que es mucho mas raro que ocurra y la averia mucho mas barata de lo que me costo a mi.
  • Puede ser un montón de cosas, algunas son chorraditas, otras más serias.

    Desde una sonda lambda, un inyector, un caudalimetro (eso se notaría por tener una falta de potencia),...etc...etc...
  • jumacojumaco MegaForero ✭✭✭✭
    vitu11 escribió : »

    En el mío hace mucho que la aguja del combustible no marca lleno. Debe estar estropeada........ image
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Partizan146 escribió : »
    Puede ser un montón de cosas, algunas son chorraditas, otras más serias.

    Desde una sonda lambda, un inyector, un caudalimetro (eso se notaría por tener una falta de potencia),...etc...etc...

    Segun su marcador viendo las rpm es diesel, a no ser que sea un 5000cc 70 cv gasolina image
  • pedregalpedregal Forero Senior ✭✭✭
    Desde luego el cuadro de instrumentos es muy bonito y bien logrado desde luego esta algo o mucho por encima en aparencia de calidad interior y tambien exterior, esos icono , como ya dice un compañero se puede activar por diversas causas al igual que lo hacen los de vw .incluso no estoy seguro pero en mi golf se activo algo parecido y simplemente era el interruptor de la luz de freno y otra vez por otra chorrada, no es el mismo icono pero sirve pa lo mismo y en el manual del coche pone que es aconsejable pasar encuanto sea posible por un concesionario de la marca, de todas formas si es una cosa muy grave en el ordenador te avisa que pares y se activa una alarma acustica , pero ante un caso de estos asegurarse que por lo menos tenga bien los niveles de aceite y anticongelante , por mucho que suele avisar el ordenador normalmente si los niveles están mas bajos de lo normal
    imageimageimage[SIGPIC][/SIGPIC]

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo