¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

cambio de liquido refrigerante

hola a todos, veréis tengo un problema para el que os agradecería que me echéis una mano,

resulta que hoy le he echo un lavado al circuito de refrigeración y le he cambiado el anticongelante a mi seicento y se me ha quedado la luz de sobretemperatura encendida, he pensado esto (es que le ha quedado una burbuja de aire dentro) y con las mismas he cogido un trozo de tubo de 32 mm de pvc de 50 cm de largo y un embudo les he liado un poco de teflon y lo he colocado en el vaso de expansión de forma que quedase hermético para hacerle un buen purgado al circuito,ya que el purgador me ha parecido que esta mas alto que el baso de expansión, le he ido metiendo anticongelante asta que he visto que ya no salia aire por el purgador ese que ahí donde están los tubos de la calefacción , al tener el liquido en el embudo como estaba bastante alto también ha salido aire por hay, pero resulta que la luz de sobretemperatura no se apaga, ¿que puedo hacer? porfa es urgente.

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Si el coche no se caliente de verdad, entonces es que se te ha mojado el sensor....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • benalisobenaliso Forero Senior ✭✭✭
    gracias manolo, el coche no se si se calienta pero lo que te puedo decir es que el liquido hace el recorrido bien y el ventilador funciona a cada rato, pero la luz roja no hay dios que la apague, ¿a que sensor te refieres?
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Sensor de temperatura. Los tubos de agua cojen presion? a ver si no se ha llegado a purgar bien del todo
  • benalisobenaliso Forero Senior ✭✭✭
    hola inmy7, yo creo que debe de haber purgado bien ya que lo he tenido un buen rato con el tubo de pvc y el embudo bien lleno de liquido asta que ha saltado unas cuantas de veces el ventilador, lo que quiere decir que debe de haber abierto como 4 o 5 veces el termostato,
    cuando le he preguntado a manolo que a que sensor se refiere lo he dicho porque como lleva varios pues no se cual pudiera ser, si es la bellota del radiador o la que va en el motor,aunque me extraña que por haberse mojado por fuera de error, peeero quien sabe.
    hoy le voy a echar otro vistazo por si tiene otro purgador y no lo he visto.
  • benalisobenaliso Forero Senior ✭✭✭
    bueno muchas gracias a los que me habeis intentado ayudar, ya esta solucionado, resulta que este coche tiene varios purgadores, y aunque yo lo habia sangrado por el mas alto de los dos asta que no lo he vuelto a sangrar por el otro no ha salido todo el aire, lo he dejado un buen rato arrancado y todo okey.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo