¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Problemas Ford Fiesta 2005: eléctrico o mecánico?

Hola a todos!
Acabo de paparme un buen susto en la autopista con mi Ford Fiesta. No sé si es un problema mecánico o eléctrico.
Tiene 141.000 km y es un 1.4 Tdci del 2005.
Hasta ahora no ha tenido ninguna avería y ya lleva conmigo 7 años.
Pero hoy venía por la autopista en 5ª a 2.200 rpm y el coche se "desconectó" durante unas milésismas de segundo.
La sensación es que se "frenaba", manteniendo el pie en el acelarador. Me lo hizo varias veces y pude comprobar que por un instante se encendían los chivatos de aceite y freno de mano, es decir, los mismos que te aparecen si se te cala el coche.
Además era de noche y las luces de cruce bajaban de intensidad durante un instante, sin llegar a apagarse del todo.
Por eso creo que puede ser un problema eléctrico.
Probé a bajar a 4ª y ha revolucionarlo un poco y el coche funcionó perfectamente aunque luego volvió a repetir el fallo en 5ª.

Conocéis esta avería? Alguno de vosotros sabría decirme a qué puede ser debido?
Muchas gracias!!

Comentarios

  • marcos21marcos21 Forero Junior
    hola que tal...yo lo primero que le miraria seria la bateria y el alternador...si el coche lleva tiempo mal de bateria y da la casualidad que el alternador no la carga pues el coche se queda sin corriente...por lo que dices a mi me suena a las escobillas o las pistas del alternador que no hacen contacto y al meter 4 y revolucionarlo mas rozan un poco y mantiene el coche...mira la bateria y si no procede a mirar las pistas y escobillas...es lo mas probable...en un r19 yo le e cambiado las escobillas y las pistas ya con 160.000km..suerte
  • CVIGUERACVIGUERA Forero Junior
    Muchas gracias Marcos! Lo que dices tiene sentido. Estoy tan acostumbrado a que no me dé ningún problema que ni se me había ocurrido pensar que la batería esté mal. De vuelta del curro me lo ha vuelto a hacer y lo he dejado en la Ford. El jefe de taller ni se imagina lo que puede ser....miedo me da!
    Ya te contaré cuál es su "pronóstico".
    P.D. Qué grande el R19! yo tuve un R12 y era un "hierro"!
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Si fallase el alternador, se encenderia el chivato de falta de carga... aunque no siempre lo hace!! lo que si pasaria es que cuando el coche se apagase por falta de electricidad, luego no encenderia ya que habria agotado tambien la bateria.

    Yo apuesto por un falso contacto, o un fallo de un conector, quizas el sensor de posicion del cigueñal....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • CVIGUERACVIGUERA Forero Junior
    Muchas gracias Manolo!. Lo acabo de recoger del taller, concesionario Ford en Pontevedra(Mourente Motor), y 216 eurazos...
    Según ellos el módulo ABS daba fallo aunque no presenta ningún problema. Está bien. Al intentar borrar el fallo en la centralita, resulta que la batería estaba bastante gastada y no permite el borrado(¿?). Solución: Han reiniciado el sistema, reprogramado el PCM y cambiado la batería.
    Veremos si han acertado...
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    CVIGUERA escribió : »
    Al intentar borrar el fallo en la centralita, resulta que la batería estaba bastante gastada y no permite el borrado(¿?).

    Es la disculpa mas tonta que jamas habia oido....
    CVIGUERA escribió : »
    Solución: Han reiniciado el sistema, reprogramado el PCM y cambiado la batería.
    Veremos si han acertado...

    O sea, no han reparado nada porque no han encontrado la averia, pero como hay que facturar algo, te cambiamos la bateria y te contamos el cuento del reinicio del sistema (lo haces tu cada vez que metes la llave en el contacto) y la repro de la PCM (ECU o como quieran llamarla).






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo