¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

C5 que vibra al acelerar

Buenas ayer prove un C5 hdi del 2004 con 140.000 km y esta bastante bien, excepto que a partir de 70 haata100 km por hora vibra mychisimo el coche, no el volante, lo que me tiene mosqueado es que lo hace solamente al acelerar, al soltar el pedal desaparece, y pasados los 100 va desapareciendo.
El motor empuja muy bien y va muy fino, la direcvion no creo que sea, podria ser algo de la transmision?

Saludos

Comentarios

  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Mirale el equilibrado de las ruedas, las rotulas de direccion y suspension y el mismo neumatico que no este deformado

    tambien mirale por si acaso que los discos no este alabeados (deformados)
  • cukercuker Forero Senior ✭✭
    Mañana iremos a verlo a un taller, me lo dejan a muy buen precio ( 2200 euros) pero el vendedor me lo entrega tal cual esta, me da un poco de miedo no vaya a ser algo de la transmision y me salga por una pasta, por lo demas esta muy bien.
  • Simcarallye2Simcarallye2 Forero Senior ✭✭✭
    en 70 en q marcha y rpms? puede ser embrague desgastado
  • cukercuker Forero Senior ✭✭
    Lo hace a la misma veloxidad, da igual en tercera, cuarta o quinta, a los 100 se empieza a disipar y solo lo hace al acelerar, me dio la sensacion q la vibracion provenia de la rueda delantera izquierda.
  • cukercuker Forero Senior ✭✭
    Si fuera del neumatico deformado o un mal equilibrado, supongo que la vibracion la haria igualmente si acelerar no?
  • Simcarallye2Simcarallye2 Forero Senior ✭✭✭
    Huela a palier doblado. Puede tener un golpe mal reparado.
  • cukercuker Forero Senior ✭✭
    Simcarallye2 escribió : »
    Huela a palier doblado. Puede tener un golpe mal reparado.


    Yo habia pensado algo parecido, de ser asi cuanto podria salir la reparacion asi a ojo?
  • ferarrhoyferarrhoy MegaForero ✭✭✭✭✭
    y un silenbock??


    A mi Megane del trabajo le sucede exactamente lo mismo. No ha tenido golpes y los neumáticos no pueden ser, ya que se los acabo de cambiar y todo sigue igual.

    Es cuando el coche acelera entre los 90 y los 110 km/h
  • cukercuker Forero Senior ✭✭
    ferarrhoy escribió : »
    y un silenbock??


    A mi Megane del trabajo le sucede exactamente lo mismo. No ha tenido golpes y los neumáticos no pueden ser, ya que se los acabo de cambiar y todo sigue igual.

    Es cuando el coche acelera entre los 90 y los 110 km/h

    Espero que solo sea eso, si es asi me lo quedo, necesito un coche ya, ando estos dias con la moto y en la sierra de madrid hace un frio de ****, salydos
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    Mirale las rotulas de suspension, direccion y silentblock

    Metelo en un taller y que te digan que problemas tiene el coche a simple vista antes de comprarlo
  • cukercuker Forero Senior ✭✭
    Ya lo revisaron en el taller, finalmente es el taco que soporta la transmision que se ha partido, segun el mecanico no es muy comun pero puede pasar con esos kilometros.

    La reparacion son 240 euros, incluyendo los guardapolvos y la mano de obra, mas otros 160 en cambiar aceite, anticongelante y fltro de gasoil, el de aire y de habitaculo no hace falta.

    El jueves me lo hacen todo, ya hicimos la transferencia.

    Saludos
  • rosa82rosa82 Forero Junior
    skoda fabia que vibra al acelerar a partir de 70 km/h

    Mi skoda fabia hace lo mismo que describe con el c5: vibra el coche, no el volante, a partir de los 70-80 km/h al acelerar hasta los 100km, y también deja de temblar siempre que dejo de acelerar.
    Tras llevarlo al Taller y ajustarse el equilibrado de ruedas sigue igual. El problema estaba en la TRANSMISIÓN de la rueda derecha que estaba completamente desecha según me comenta el mecánico, y entonces ha pedido la pieza nueva y la ha reemplazado.
    Este arreglo me ha costado 257 euros, sin el equilibrado incluido; yo no entiendo sobre estos temas de mecánica, alguien me puede decir si le ha pasado lo mismo y cuánto le ha costado?
  • SalvaSRSalvaSR MegaForero ✭✭✭✭✭
    rosa82 escribió : »
    Mi skoda fabia hace lo mismo que describe con el c5: vibra el coche, no el volante, a partir de los 70-80 km/h al acelerar hasta los 100km, y también deja de temblar siempre que dejo de acelerar.
    Tras llevarlo al Taller y ajustarse el equilibrado de ruedas sigue igual. El problema estaba en la TRANSMISIÓN de la rueda derecha que estaba completamente desecha según me comenta el mecánico, y entonces ha pedido la pieza nueva y la ha reemplazado.
    Este arreglo me ha costado 257 euros, sin el equilibrado incluido; yo no entiendo sobre estos temas de mecánica, alguien me puede decir si le ha pasado lo mismo y cuánto le ha costado?

    En mi difunto Stilo,cuando lo desmontaron para ver la bomba de engrase,pudieron ver que la transmision del lado derecho estaba muy tocada y coincide con los sintomas que describes.

Deja un comentario

NegritaCursivaTacharOrdered listLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo