Inicio General Mecánica, mantenimiento y accesorios
¡Hola a [email protected]!
Debido a los abusos por parte de algunos usuarios del foro de coches.net en sus denuncias por spam, nos vemos obligados a banear y/o borrar los usuarios que denuncien a spam de forma indiscriminada conversaciones o hilos que no lo sean.
Por favor, entre todos hagamos un buen uso de las herramientas disponibles del foro, para que todo el mundo pueda opinar libremente siguiendo la normativa ética y de respeto. Muchas gracias por vuestra colaboración

Duta golf tdi 90 cv potenciado (con centralita intermedia), problemas!!!

El tema es el siguiente, una amiga tiene un golf 4 tdi 90 cv pero con el potenciador este famoso que va entre centralita y motor, el que engaña a la centralita.

El coche tiene ahora 350.000 kilometros y poco a apoco le empezo a consumir aceite y a hechar humo azul, es decir aceite quemado, ademas le baja el nivel de aceite y le sube el de anticongelante bastante.

Varios mecanicos le dieron varias posibles causas, a saber, junta culata, o bomba inyectora, yo le añado posible desgaste de segmentos por el tema de que **** ese humo azulado, y cada vez mas.

¿Los mecanicos del foro que pensais?

Ademas tambien creo que el llevar esa pequeña centralita potenciadora acelero el desgaste de alguna pieza o el fallo de la bomba inyectora.

Actualmente el consumo de aceite va en aumento, y tambien consume mas gasoil, ademas de la tambien mencionada subida del nivel de anticongelante, el cual en estos motores su nivel normal aun en caliente no sobrepasa o lo hace muy poco la mitad de la botella, y cuando yo se lo vi estaba casi a tope de llena.

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Parece claro que ese consumo de aceite, da una mala lubricacion del motor y de ahi el aumento de temperatura, perdida de potencia y como se le pisa mas para mantener las mismas prestaciones (que ademas la "centralita engañada" no percibe bien), pues de ahi el aumento de consumo y demas... si sigue asi el motor ha entrado en caida libre.

    Lo primero comprobar compresion de los cilindros y estado del turbo... que suelen ser los sospechosos habituales.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Cierto, otro sintoma mas que se me olvido comentar, anda menos.

    Pues no le han hablado de eso, al parecer un super "experto" que lo es, y al mismo tiempo le dijo que no me hiciese caso a mi, dice direcatmente que es de la bomba inyectora, aunque realmente no estoy seguro por que ella me señalo una pieza que el le dijo, a la que llegan los tubos de gasoil despues de pasar por el filtro, y yo interpreto que eso es la bomba de gasoil ya que de ahi salen los tubos a los cilindros.

    No se , me parece raro que por una bomba cascada, salga humo azul, y el nivel de anticongelante suba, y ademas consuma aceite, ese primer mecanico le dijo que encendiese el coche lo mando acelerarar un poco y ya directamente le dijo, es de ahi, señalando dicha pieza.

    Otro mecanico por los sintomas del humo y del anticongelante dice que puede ser de la junta de culata.

    Yo a esta chica le aconseje que antes de nada lo lleve al taller para hacer el diagnostico, por que hay varios sintomas y no se puede sacar una conclusion. A MI LO QUE ME MOSQUEA es esa subida de anticongelante, claro el primer mecanico le dijo que no pasa nada que tiene valvula de desahogo de presion, pero claro aun asi eso es un sintoma de un problema.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ARTURO RS escribió : »
    A MI LO QUE ME MOSQUEA es esa subida de anticongelante, claro el primer mecanico le dijo que no pasa nada que tiene valvula de desahogo de presion, pero claro aun asi eso es un sintoma de un problema.

    Si el liquido no esta contaminado con aceite, esa subida de nivel es normal por el aumento de la temperatura de trabajo... y si fuera cosa de culata, habria burbujas y expulsaria el liquido fuera hasta quedar casi seco.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Eso es lo que yo no sabia, aunque ya habia descartado la contaminacion por el aceite por que como dices el anticongelante no esta nada contaminado, pero claro como no soy mecanico, llego hasta un punto.

    Entonces descartamos problemas de anticongelante, y ponemos que el coche va a mayor temperatura por el exceso de trabajo, nos queda, segmentos, turbo, y la bomba inyectora y/o inyectores tocados.

    En otro post lei que ademas (creo que un sdi) tenia cascados dos inyectores, y a base de dejarlo estar, la inyeccion repetida de ciclos con exceso de gasoil desgasto segmentos y a partir de ahi empezo a consumir aceite.

    Si dejamos el turbo a parte, ¿podria estar ahi el problema?, es decir por ej ¿bastaria con ver la compresion para descartar desgaste de segmentos no?

    Otra cosa que puede ser es que debido a esa potenciacion haya desgastes en inyectores o bomba, son ya 350.000 kilometros potenciado, ya que esa potenciacion fue con el motor nuevo .
  • KILOMETRICOKILOMETRICO Forero Master
    ARTURO RS escribió : »
    Eso es lo que yo no sabia, aunque ya habia descartado la contaminacion por el aceite por que como dices el anticongelante no esta nada contaminado, pero claro como no soy mecanico, llego hasta un punto.

    Entonces descartamos problemas de anticongelante, y ponemos que el coche va a mayor temperatura por el exceso de trabajo, nos queda, segmentos, turbo, y la bomba inyectora y/o inyectores tocados.

    En otro post lei que ademas (creo que un sdi) tenia cascados dos inyectores, y a base de dejarlo estar, la inyeccion repetida de ciclos con exceso de gasoil desgasto segmentos y a partir de ahi empezo a consumir aceite.

    Si dejamos el turbo a parte, ¿podria estar ahi el problema?, es decir por ej ¿bastaria con ver la compresion para descartar desgaste de segmentos no?

    Otra cosa que puede ser es que debido a esa potenciacion haya desgastes en inyectores o bomba, son ya 350.000 kilometros potenciado, ya que esa potenciacion fue con el motor nuevo .

    Pues esa puede ser la causa casi seguro del desgaste prematuro de los cilindros y segmentos.

    lo que es evidente es que si sale humo AZULADO con fuerte olor a aceite quemado y encima baja el nivel, hay perdidas de potencia, pues es mas que evidente que existe desgaste del motor.

    La forma definitiva de asegurarse 100% midiendo la compresion de los cilindros como dice Manolo.

    Aparte del desgaste del motor es muy muy facil que ya tenga los inyectores mal, por tanto sea necesaria una reparacion general, mejor buscar un motor de desguace que este bien.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • Ya, yo tambien tiraria por ahi , pero un "superexperto" o que yo lo tengo por eso, vio el humo y directamente dijo, bomba inyectora, pero lo que seguro no sabe es que ese coche esta potenciado mediante esa centralita extra, y lo quieras o no, el motor no esta preparado para eso, una centralita engañada, de hecho empezo a consumir aceite casi de repente, por que ese motor jamas consumio nada, no necesitó rellenar jamas, Ni con el 5w40, ni con el 10w40.

    Por tanto yo me iria a cosas como esa, de momento lo tiene en el taller y a ver que sale de ahi, pero yo le voy diciendo lo que saco del foro.
  • KILOMETRICOKILOMETRICO Forero Master
    ARTURO RS escribió : »
    Ya, yo tambien tiraria por ahi , pero un "superexperto" o que yo lo tengo por eso, vio el humo y directamente dijo, bomba inyectora, pero lo que seguro no sabe es que ese coche esta potenciado mediante esa centralita extra, y lo quieras o no, el motor no esta preparado para eso, una centralita engañada, de hecho empezo a consumir aceite casi de repente, por que ese motor jamas consumio nada, no necesitó rellenar jamas, Ni con el 5w40, ni con el 10w40.

    Por tanto yo me iria a cosas como esa, de momento lo tiene en el taller y a ver que sale de ahi, pero yo le voy diciendo lo que saco del foro.

    Amos a ver,no te digo yo que tambien la bomba inyectora este con sus logicos desgastes y desajustes, con esos km es normal.

    Peroooo, el consumo de aceite NO tiene absolutamente NADA que ver con que la bomba este mal.

    Lo primero que hay que hacer es medir compresion, que no se tarda na. Si la compresion es correcta y esta dentro de tolerancias, pues descartamos abrir el motor.

    Entonces habria que achacar ese consumo excesivo de aceite a que este se encuentre diluido por el excesivo gasoil que han inyectado los inyectores que dices que estan mal, al no cerrar bien hay un goteo de combustible que pasa al carter a raves de los segmentos diluyendo el aceite....

    Y ya sabes, con el aceite diluido..... no te tengo que explicar mas.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ARTURO RS escribió : »
    empezo a consumir aceite casi de repente, por que ese motor jamas consumio nada, no necesitó rellenar jamas,

    Signo evidente de averia, no de desgaste...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Al final , nada de lo dicho, yo alucino, resulta que abrio la centralita y tiene un chip tunning, el cual al parecer esta mal soldado y con los baches se desconecta y el coche se vuelve loco y hace cosas raras.

    Pero aun asi hace un par de dias fui a cabeza de manzaneda y al ir detras, el coche hechaba bocanadas de humo azul que no son nada normales.

    Ademas de eso el mecanico que se lo vio le solto un rollo sin fundamento sobre el aceite, y sobre el anticongelante, segun el, el anticongelante verde es corrosivo, y el aceite debe poner un 10w40, o 5w40, que el de origen(15w40 )provoca eso del humo, lo mas jodido es que ya tiene un 10w40, estos ultimos argumentos no se sostienen.

    Por tanto yo casi que voto por desgaste y problemas intermitentes por el dichoso chip.

    La unica solucion es ir al que lo chipeo, y lo demas pues ya no se lo que hizo el mecanico, pero con lo del anticongelante corrosivo, y el aceite se lucio.

    Lleva un anticongelante tipo g12(este año el mismo que lleva ya tiene la g12, y g12+ de vw), y un aceite como el dijo(10w40 y de los buenos), y aun asi le solto el rollo, y, como la tia no tiene ni idea pues se lo trago, le quiso hacer entender que como relleno con un aceite 15w40 de repsol, que eso provoca el humo, en fin, vaya "teorias de la relatividad" tienen algunos.

    La tia me dijo que la proxima vez fuese yo con ella, ya le voy a ir directamente a que vea la compresion, me da a mi que hay desgaste, por que 360.000 kilometros chipeado(que no es lo mismo que reprogramado) y abusando del par abajo(cuando digo abajo me refiero de 1500 a 2500 rpm) ahi hay algo fijo.
  • Manolo_Motor escribió : »
    Signo evidente de averia, no de desgaste...

    Pues no le hizo nada, le vio lo del chip y ya parece que no vio nada mas, no se, a ver si voy yo con ella y a ver que me dice el mecanico.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    ARTURO RS escribió : »
    Pues no le hizo nada, le vio lo del chip y ya parece que no vio nada mas.

    El chip averiado no provoca, de repente, consumo de aceite ni que suba el anticongelante....






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Manolo_Motor escribió : »
    El chip averiado no provoca, de repente, consumo de aceite ni que suba el anticongelante....

    Ya, si me lo imagino, pero a esta tia como no sabe nada del tema se la meten doblada, el mecanico vio el tema del chip, lo otro lo justifico con lo del aceite(sin saber ni que aceite lleva), y con el anticongelante, (sin saber tampoco cual lleva) y le dio via.

    A ver si la proxima voy yo con ella y aclaro algo, por lo menos que el mecanico hable con propiedad y no por hablar. Por que el coche esta igual, humo azul y consumo de aceite, cuando hace 60.000 kilometros no tragaba nada de nada.
  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Buenooo..... 60.000 kms para un motor con 350.000 no se puede decir que la averia haya surgido de repente... si hubieras dicho 60 o incluso 600, pero asi...






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • Manolo_Motor escribió : »
    Buenooo..... 60.000 kms para un motor con 350.000 no se puede decir que la averia haya surgido de repente... si hubieras dicho 60 o incluso 600, pero asi...

    Me explico, yo cuando "conoci ese coche" el humo que hechaba era el tipico de diesel, y ademas al estar potenciado al exprimirlo hechaba algo de humo negro, nada fuera de lo normal.

    Empece a hacerle yo el cambio de aceite, y ahi fue cuando el dueño/dueña, me decia que no tragaba ni gota de aceite, aproximadamente a los 320.000/300.000, pero un buen dia se dieron cuenta de que el nivel de aceite estaba muy bajo(aproximadamente sobre los 340.000), y al parecer habia una pieza que le cambiaron que hacia que consumiese tanto aceite, ahora no recuerdo el nombre, ahi ya bajo un poco ese consumo, pero el humo azul sigue hechandolo, y sigue consumiendo aceite mas que antes.

    Todo esto vino cuando le hice el ultimo cambio de aceite, y vi el anticongelante casi hasta el tope, y ademas habia tenido que rellenar aceite por que estaba por debajo del minimo.

    Es decir, cuando yo le empece a hacer el mantenimiento no tragaba ni gota de aceite, pero a raiz de una pieza que se le estropeo el consumo aumento de repente y aun habiendo cambiado esa pieza el consumo sigue, y ademas el humo azul, y cada vez mas.

    Entonces la chica en cuestion llevo el coche al mecanico, y este le saco el tema del chip, pero el tema del humo azul, sigue igual, no se si miro compresion, si reviso inyectores, calentadores, turbo etc etc...a ella solo le comento el tema del chip, como para tranqulizarla, pero para mi no es normal, ni el humo azul, ni ese anticongelante hasta el tope.
  • perico80perico80 Forero Senior ✭✭✭
    Hola Arturo,

    veremos en que acaba todo esto, pero esa **** de chip nunca me gustaron, y quizá estemos ante el ejemplo de hasta donde puede llegar un motor con una potenciación de ese tipo, de hecho, ese motor ha aguantado mucho tiempo ese maltrato. Yo apuesto por un desgaste extremo, motor en las últimas.

    Yo iría mirando por si las moscas un motor de desguace, que me parece le va a salir más barato y si le interesa el coche, puede mantenerlo así mucho más tiempo.

    saludos
    A mis canarios: "Salve, pequeño pájaro que aventajas en virtudes a quienes en tamaño te superan, pues sabes agradar de mil diversos modos"
  • KILOMETRICOKILOMETRICO Forero Master
    perico80 escribió : »
    Hola Arturo,

    veremos en que acaba todo esto, pero esa **** de chip nunca me gustaron, y quizá estemos ante el ejemplo de hasta donde puede llegar un motor con una potenciación de ese tipo, de hecho, ese motor ha aguantado mucho tiempo ese maltrato. Yo apuesto por un desgaste extremo, motor en las últimas.

    Yo iría mirando por si las moscas un motor de desguace, que me parece le va a salir más barato y si le interesa el coche, puede mantenerlo así mucho más tiempo.

    saludos

    Esa es la solucion mas logica, aunque sea un simple turbo el que este jodido,(que tambien es muy facil), es mejor cojer uno de desguace bueno, que arreglar esa chatarra.
    [SIGPIC][/SIGPIC] IL CUORE HA SEMPRE RAGIONE


  • Estoy de acuerdo, ahi se ve donde lo barato, a la larga sale caro, y encima trabajo mal hecho, ya que segun el mecanico ese chip da errores al pasar por baches, me imagino que lo veria con la maquinita y andando con el.

    A ver en que queda todo, pero creo que con pruebas tan sencillas como ver compresion, y alguna cosa mas ya se puede sacar un diagnostico mas fiable, y en ultimo caso cambiar motor completo y listo.

Deja un Comentario

NegritaItálicaTacharOrdered listLista desordenada
Emoji
Imagen
Alinear a la izquierdaAlinear al centro Alinear a la derechaAlternar vista HTMLAlternar la página completa Alternar luces
Sube una imagen o archivo