¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

BMW 520i del año 93 necesita aditivo de plomo o no ?

Pues eso, tengo un amigo que tiene un BMW 520i del año 93 y le esta fallando mucho, en los papeles pone no catalizado, asique estoy pensando que igual tendria que estar poniendole el aditivo de plomo cada vez que reposta gasolina.

Estoy en lo cierto o este coche ya viene preparado para ir con ''sin plomo'' ? ya que como no tiene catalizador y la verdad es que el que sepa jamas le han puesto el aditivo, ni el, ni su padre que tuvo el coche antes (que ahora no esta entre nosotros para preguntarselo) Tambien hay que tener en cuenta de que acabo de cambiarle las bujias por primera vez desde que compraron el coche hace 21 año y 260.000 km despues !!! Tambien le estoy cambiando los conectores de bujias ya que si no han cambiado jamas las bujias dudo que hayan cambiado los conectores.

En fin si hay alguien que me pueda ayudar salir de dudas me sera de gran ayuda y puedo ir por un camino con el coche para solucionarselo o decirle que no gaste mas dinero porque se lo ha cargado por no poner aditivo en la gasolina.

Muchas gracias por adelantado y saludos a todos los y las [EMAIL="[email protected]"][email protected][/EMAIL]

Comentarios

  • Manolo_MotorManolo_Motor MegaForero ✭✭✭
    Con ese kilometraje, si necesitase aditivo, hace muchisimo tiempo que hubiera muerto.... por norma general, si tiene culata de aluminio no necesita aditivo (aunque hay excepciones).

    Telita con lo de las bujias... tendria que haber cambiado cinco juegos ya, por lo menos!!!!

    Dices que el coche falla... pero no especificas el fallo... no somos adivinos.






    FORERO EN HUELGA
    DE TECLADO CAIDO

















    thump_2175692firmaforo.jpg
    PINCHA EN LA FOTO PARA VER MI WEB
    https://offtopicsforo.creatuforo.es/index.php
  • whalipeonwhalipeon Forero Master ✭✭✭
    Ese coche, incluso mas viejos, no necesita el sustituto del plomo, aunque no lleven catalizador; lo de la averia, convendria hacerle una comprobación de compresión, es facil y te resuelve dudas importantes.
    Un saludo
    [SIGPIC][/SIGPIC]

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo