¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Servo lleno de aceite

Tengo un BMW E46 automatico serie 3, 2002.Mi mecanico me dijo que el depresor daño el servo al llenarlo de aceite y hay que comprar las dos piezas, la falla comenzo con el pedal duro.Si alguien me puede asesorar ¿que pudo pasar?.

Comentarios

  • bugattiroyalebugattiroyale Forero Master ✭✭✭
    Aceite?No será liquido de frenos?
  • labarulabaru MegaForero ✭✭✭
    bombin y servo nuevos,fallo de de estanquiedad de bomba y el servo se lleno de liquido ,no se puede abrir,limpiar,no hace su funcion de amplificador de freno y de ahí el pedal duro duro.

    el bombin cuesta muy poco el servo hablamos de 3 cifras ...medias.

    y la manos de obra,considerable.
    image.php?type=sigpic&userid=64871&dateline=1241459149
  • cuatrolatascuatrolatas Forero Senior
    labaru escribió : »
    bombin y servo nuevos,fallo de de estanquiedad de bomba y el servo se lleno de liquido ,no se puede abrir,limpiar,no hace su funcion de amplificador de freno y de ahí el pedal duro duro.

    el bombin cuesta muy poco el servo hablamos de 3 cifras ...medias.

    y la manos de obra,considerable.

    De bombín nada , el mecánico le ha dicho " depresor y servo " , por lo tanto lo que puede haber ocurrido es que el depresor esté mal y , al apagar el motor , la depresión acumulada en el servo va aspirando aceite del motor ( que lubrica el depresor ) hasta que se ha llenado o casi llenado , provocando el fallo de asistencia de frenos ( pedal duro ) .
    Por lo tanto creo que el mecánico , al menos en este caso , tiene razón .
    un saludo
  • labarulabaru MegaForero ✭✭✭
    cuatrolatas escribió : »
    De bombín nada , el mecánico le ha dicho " depresor y servo " , por lo tanto lo que puede haber ocurrido es que el depresor esté mal y , al apagar el motor , la depresión acumulada en el servo va aspirando aceite del motor ( que lubrica el depresor ) hasta que se ha llenado o casi llenado , provocando el fallo de asistencia de frenos ( pedal duro ) .
    Por lo tanto creo que el mecánico , al menos en este caso , tiene razón .

    y la válvula antiretorno del tubo de vacio??

    Yo me he guiado por las decenas que he cambiado llenas de liquido de frenos,no había leido aceite en el post, y como nunca he visto romper una bomba de vacio asi, si he cambiado muchos bombines,incluso bombas que rompen la tórica que va entre ellas y el servo y la consecuencia es la misma,,el master deja de funcionar,no asiste y pedal duro....

    la manera mas fácil de verlo es quitar el manguito de vacio y meter una varilla por el támiz,(yo tengo hecha una con las varas de un esciobilla del limpia o incluso un churro de papel.
    image.php?type=sigpic&userid=64871&dateline=1241459149
  • cuatrolatascuatrolatas Forero Senior
    labaru escribió : »
    y la válvula antiretorno del tubo de vacio??

    Yo me he guiado por las decenas que he cambiado llenas de liquido de frenos,no había leido aceite en el post, y como nunca he visto romper una bomba de vacio asi, si he cambiado muchos bombines,incluso bombas que rompen la tórica que va entre ellas y el servo y la consecuencia es la misma,,el master deja de funcionar,no asiste y pedal duro....

    la manera mas fácil de verlo es quitar el manguito de vacio y meter una varilla por el támiz,(yo tengo hecha una con las varas de un esciobilla del limpia o incluso un churro de papel.

    Por desgracia no todos los tubos tienen válvula antiretorno ( o se ha jodido con el aceite ) y lo demás que comentas estoy de acuerdo , es mucho mas habitual la fuga de líquido de frenos que la avería del depresor ... pero lo del aceite ya estaba escrito
    un saludo
  • labarulabaru MegaForero ✭✭✭
    No se, ya te comento que me parece raro,coches de hace 30 años ya traen valvula antirretorno,el sistema la necesita,con ese vacio no solo funciona el master..... y no es cosa de marcas,sino de proveedores,Lucas,Bosch,Teves......

    Que se rompa la valvula que no deja de ser una bola y un muelle ,no se rompería por aceite,tampoco se me ha dado el caso,si he tenido coches de golpe que las han montado al revés,tipo limpia trasero para que no se descebe,pero rotas nunca vi.

    Resumen,suerte con la reparación $$ image
    image.php?type=sigpic&userid=64871&dateline=1241459149
  • JFranEGarciaJFranEGarcia Forero Junior
    No es el liquido de frenos, el deposino esta lleno.
  • JFranEGarciaJFranEGarcia Forero Junior
    El mecanico revisó todo el sistema y no se que pensar?????
    Gracias.
  • labarulabaru MegaForero ✭✭✭
    JFranEGarcia escribió : »
    No es el liquido de frenos, el deposino esta lleno.

    Ha quedado claro image
    image.php?type=sigpic&userid=64871&dateline=1241459149
  • JFranEGarciaJFranEGarcia Forero Junior
    Tu diagnóstico coincide, ya que el coche venia consumiendo aceite, le tengo que echar un litro por cada 500km +o-,tambien tengo que tomar en cuenta que bota humo blanco por el escape,No les interesa comprarlo?, se lo vendo estoy hasta la coronilla de éste coche.
    Gracias Maestro.
  • JFranEGarciaJFranEGarcia Forero Junior
    Segun el mecanico, ya hizo la prueva y no hace el vacio.
    Gracias.
  • JFranEGarciaJFranEGarcia Forero Junior
    Servo y Depresor Coche Automatico

    T
    Tengo BMW E46 compac Automatico, sirve el mismo servo y depresor de un Bmw 320 manual?
    Gracias.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo