¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Dudas y problemas en stilo JTD

Buenas chicos,
En primer lugar enhorabuena por el foro, esta muy logrado, os paso a relatar mi problema/dudas

Tengo recientemente un Fiat Stilo 1.9 JTD 115 del año 2002, el coche tiene 149.000 km y ha sido de un solo dueño, el coche esta perfectamente pero hay cosas que no me cuadran.

1º El coche tira mucho humo negro al acelerar, tanto a, relanti, como en todas las velocidades, le he echo 500 Km en pista a altas revoluciones y ni aun así. Tambien he notado que le cuesta recuperar a bajas revoluciones, hasta que no sube de 2000 vueltas no parece que tiene tirón. (¿¿¿puede ser la EGR obturada???)

2º el segundo problema lo tengo en el embrague, parece star bien porque **** muy abajo, la cuestión es que al embragar las velocidades cuando estoy en movimiento (por ejemplo al pasar de 1ª a 2ª o de 2ª a 3ª y así sucesivamente) pues se oye como un ronroneo en el pedal del embrague, como si fuese una rozadura de algo.

3º cuando el coche esta a relanti me pasa lo siguiente, a veces el coche no vibra ni hace nada, pero a veces temblequea demasiado

Que creeis que puede ser???

Comentarios

  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    El primer punto, yo apuesto por el caudalimetro sucio. Es muy tipico. Puede ser que la egr tambiwn este llena de carbonilla.

    El tercero, ¿has cambiado alguna vez el soporte del motor que esta sobre la caja de cambios?. hubo una campaña para sustituirlo en los coches anteriores a2003. No te preocupes, vale bastante barato.

    En lo del embrague no te puedo ayudar.

    Pasate por el foro de stileros y seguro que consigues mucha información. Tambien tenemos grupo de Facebook.
    [SIGPIC][/SIGPIC]
  • reydarvireydarvi Forero ✭✭
    Ok muchas gracias compis, voy a pasarme por donde dices?

    PD: ¿donde esta el caudalimetro??
  • Inmy7Inmy7 Forero Master ✭✭✭✭
    El caudalimetro esta despues de la caja del filtro de aire, es un objeto cilindrico y tiene arriba un enchufe de conexion de creo 5 cables.
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    lo mismo te comento que los demas, cauda y comprobar buté y bimasa
  • reydarvireydarvi Forero ✭✭
    Gracias a todos, bute?? El bimasa es carisimo, esppero que no sea eso
  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    Si es el bimasa se puede cambiar por un monomasa sin ningún problema.
    [SIGPIC][/SIGPIC]
  • reydarvireydarvi Forero ✭✭
    Mañana lo llevare al mecanico, aunque ahora el ruido es cuando piso embrague, es como si rozase el disco todo el tiempo

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo