¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

mecanicoputis: limitador de velocidad

El año pasado me falló el limitador de velocidad durante un viaje a Madrid, no se "enganchaba" e incluso paré en una gasolinera, por si era algo eléctrico, para apagar motor. Y tampoco me iba, hasta que kilometros y kilometros después lo volví a probar y ya iba.

En la revisión que pasé lo estuvieron mirando y no se hizo nada, no detectaron ningún fallo. Y este año se acaba la garantía, de hecho ya se ha acabado, pero el día que lo llevé no estaba el mecánico que lleva estas cosas y se ha quedado pendiente. No me ha vuelto a fallar, también es cierto que ahora prácticamente me muevo siempre por ciudad y no lo utilizo mucho, pero quiero que me lo cambien.

¿Cómo funcionan estos temas? Yo ya dije que me ha vuelto a fallar y que quiero cambio YA, pero lo van a volver a mirar y no detectaran ningún fallo...

image
[SIGPIC][/SIGPIC]
«1

Comentarios

  • jpc96jpc96 MegaForero ✭✭✭
    Un año sin pasarte por aqui y asi te presentas? image


    pues ahora no te contesto.... (simplemente porque no tengo ni idea image)

    Miembro nº1 y FUNDADOR del grupo JPC Motor Co. , el diseño es muy importante.
    Miembro nº 16 del grupo yo tampoco me entero de na como rover75
  • summer85summer85 MegaForero ✭✭✭✭✭
    Si que escribo! Que tú no me lees image image
    [SIGPIC][/SIGPIC]
  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    De entrada me parece que confundes el limitador de velocidad con el control de crucero.
  • summer85summer85 MegaForero ✭✭✭✭✭
    jajaja es posible... he dudado con el término pero no lo he comprobado con san google
    [SIGPIC][/SIGPIC]
  • Sao PauloSao Paulo MegaForero ✭✭✭✭✭
    Puede haber sido un problema temporal en el sensor del pedal de freno, poco más puede interferir en el sistema de limitador/controlador de velocidad.
    Y4WHMzd.jpg
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    summer85 escribió : »
    El año pasado me falló el limitador de velocidad durante un viaje a Madrid, no se "enganchaba" e incluso paré en una gasolinera, por si era algo eléctrico, para apagar motor. Y tampoco me iba, hasta que kilometros y kilometros después lo volví a probar y ya iba.

    En la revisión que pasé lo estuvieron mirando y no se hizo nada, no detectaron ningún fallo. Y este año se acaba la garantía, de hecho ya se ha acabado, pero el día que lo llevé no estaba el mecánico que lleva estas cosas y se ha quedado pendiente. No me ha vuelto a fallar, también es cierto que ahora prácticamente me muevo siempre por ciudad y no lo utilizo mucho, pero quiero que me lo cambien.

    ¿Cómo funcionan estos temas? Yo ya dije que me ha vuelto a fallar y que quiero cambio YA, pero lo van a volver a mirar y no detectaran ningún fallo...

    image

    los sistemas de cruise control y limitadores/avisadores de velocidad solo funcionan en caso de que no exista ninguna averia tanto en el equipo del grupo motor como en todo el sistema de ABS, ESP etc...

    lo mas seguro es que algo en el motor o ABS no esté funcionando corectamente y por eso se te desconecte el sistema, de todos modos esos GM son bastante sensibles a la electricidad estatica por lo que comviene de vez en cuando desconectar la bateria y descargar condensadores de vez en cuando cuando dan fallos de modulos electronicos, sobretodo si aparcamos en garages de suelo muy liso
  • BonachonBonachon Forero Master ✭✭✭✭
    summer85 escribió : »
    El año pasado me falló el limitador de velocidad durante un viaje a Madrid, no se "enganchaba" e incluso paré en una gasolinera, por si era algo eléctrico, para apagar motor. Y tampoco me iba, hasta que kilometros y kilometros después lo volví a probar y ya iba.

    En la revisión que pasé lo estuvieron mirando y no se hizo nada, no detectaron ningún fallo. Y este año se acaba la garantía, de hecho ya se ha acabado, pero el día que lo llevé no estaba el mecánico que lleva estas cosas y se ha quedado pendiente. No me ha vuelto a fallar, también es cierto que ahora prácticamente me muevo siempre por ciudad y no lo utilizo mucho, pero quiero que me lo cambien.

    ¿Cómo funcionan estos temas? Yo ya dije que me ha vuelto a fallar y que quiero cambio YA, pero lo van a volver a mirar y no detectaran ningún fallo...

    image


    Pues ponle un taco de madera debajo del pedal de acelerador y ya esta, le quitas recorrido y de este modo correra menos y tambien gastara menos.
    [SIGPIC][/SIGPIC]Una vez fuy megaforero en coches.net.
  • summer85summer85 MegaForero ✭✭✭✭✭
    spiq-e escribió : »
    los sistemas de cruise control y limitadores/avisadores de velocidad solo funcionan en caso de que no exista ninguna averia tanto en el equipo del grupo motor como en todo el sistema de ABS, ESP etc...

    lo mas seguro es que algo en el motor o ABS no esté funcionando corectamente y por eso se te desconecte el sistema, de todos modos esos GM son bastante sensibles a la electricidad estatica por lo que comviene de vez en cuando desconectar la bateria y descargar condensadores de vez en cuando cuando dan fallos de modulos electronicos, sobretodo si aparcamos en garages de suelo muy liso


    Sólo me falló una vez, durante cerca de 100 km... y fue el año pasado. No ha vuelto a dar problemas.

    Entonces, ¿qué hago? Se acaba ya la garantía.
    [SIGPIC][/SIGPIC]
  • Andres0Andres0 MegaForero ✭✭✭✭
    A mi me falló el control de crucero cuando el coche tenía apenas 6 meses, no se "enganchaba" como tu dices. Se ve que era un problema con el sensor del pedal del freno, y mi unidad era una de muchísimas afectadas por este problema. Hablo del Astra J image.
  • ecotececotec MegaForero ✭✭✭✭
    Ida de olla de la electrónica en un momento puntual, a mí también me pasó hace ya años y no le hice caso, no reparé nada, y sigue funcionando OK a día de hoy el control de crucero, y lo uso siempre que **** el coche.
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • summer85summer85 MegaForero ✭✭✭✭✭
    Andres0 escribió : »
    A mi me falló el control de crucero cuando el coche tenía apenas 6 meses, no se "enganchaba" como tu dices. Se ve que era un problema con el sensor del pedal del freno, y mi unidad era una de muchísimas afectadas por este problema. Hablo del Astra J image.

    ¿Y fue algo puntual?

    Bueno en tu caso parece que era un fallo admitido y que se cambió sin más.

    P.D. Por si es un dato relevante, el mio falló al tercer año (que las cosas se estropean cuando se acaba la garantía, ya me lo conozco con CASIO) image
    ecotec escribió : »
    Ida de olla de la electrónica en un momento puntual, a mí también me pasó hace ya años y no le hice caso, no reparé nada, y sigue funcionando OK a día de hoy el control de crucero, y lo uso siempre que **** el coche.

    Yo me quedo más tranquila cambiándolo pero no me ha vuelto a fallar y no sé hasta que punto van a cambiarlo...

    Lo que no quiero es que deje de funcionar el año que viene o al siguiente, que ya no entra dentro de la garantía.

    Y garantía en el servicio de opel es... lo que diga el cliente o lo cambian cuando realmente comprueba que no funciona...
    [SIGPIC][/SIGPIC]
  • MAZ 77MAZ 77 Forero Master ✭✭✭
    Andres0 escribió : »
    A mi me falló el control de crucero cuando el coche tenía apenas 6 meses, no se "enganchaba" como tu dices. Se ve que era un problema con el sensor del pedal del freno, y mi unidad era una de muchísimas afectadas por este problema. Hablo del Astra J image.
    A mí también me pasó lo mismo y la explicación que me dieron fue la de un fallo en el diseño de la pieza, fallo que se dió en muchas unidades. Me acuerdo que te contesté sobre esto pero no se como recuperar aquel mensaje, aunque no le servirá a summer85 pues son versiones diferentes
    edmpj2lje9sm.jpg
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    summer85 escribió : »
    Sólo me falló una vez, durante cerca de 100 km... y fue el año pasado. No ha vuelto a dar problemas.

    Entonces, ¿qué hago? Se acaba ya la garantía.

    que se busquen la vida en el taller, los fallos que desaparecen solos acaban apareciendo solos con el tiempo
  • Andres0Andres0 MegaForero ✭✭✭✭
    summer85 escribió : »
    ¿Y fue algo puntual?

    Bueno en tu caso parece que era un fallo admitido y que se cambió sin más.

    P.D. Por si es un dato relevante, el mio falló al tercer año (que las cosas se estropean cuando se acaba la garantía, ya me lo conozco con CASIO) image

    No, no fue algo puntual. Un día de repente dejó de funcionar y me cambiaron el sensor del pedal del freno. Desde entonces ningún problema.
  • summer85summer85 MegaForero ✭✭✭✭✭
    spiq-e escribió : »
    que se busquen la vida en el taller, los fallos que desaparecen solos acaban apareciendo solos con el tiempo



    Ok, entonces iré a ver por donde sale el sol...
    [SIGPIC][/SIGPIC]
  • ArXonArXon Forero Master ✭✭✭✭
    Al ponerlo, no iba, al parar el motor si verdad?
    Eso, es SIN DUDA una lectura erronea de algunos de los sensores que usa la UCE para usar el control de crucero, por lo que no lo conecta, porque algo no le está dando unos valores correctos.
    puede ser un fallo puntual, o que se vaya a reproducir en el futuro.
    Pero esas averías son complejas de detectar.
    Pásate por ClubAstraH, hay un hilo, donde explican de cine, un código a realizar con los pedales, que te muestran todos los códigos de error.
    Además en la misma página te dicen que significa cada código.
    Puedes empezar por ahí.
    Miembro nº 5 de Opeleros de coches.net

    2mrblhj.jpg
  • HomerHomer MegaForero ✭✭✭✭✭
    Estamos suponiendo que habías frenado, no??

    Para que funcione el control de velocidad debes haber frenado al menos una vez desde que lo arrancas, que ya me llevé un susto el año pasado pensando que no iba,...
    Miembro nº 3 de Opeleros de coches.net
    bde917d3b50464f44d8d921a3d6ac8fdo.jpg
    Taranco de Mena. Burgos
  • ecotececotec MegaForero ✭✭✭✭
    Homer escribió : »
    Estamos suponiendo que habías frenado, no??

    Para que funcione el control de velocidad debes haber frenado al menos una vez desde que lo arrancas, que ya me llevé un susto el año pasado pensando que no iba,...



    Ostis! No lo sabía
    image.php?type=sigpic&userid=38330&dateline=1373141763
  • ArXonArXon Forero Master ✭✭✭✭
    Homer escribió : »
    Estamos suponiendo que habías frenado, no??

    Para que funcione el control de velocidad debes haber frenado al menos una vez desde que lo arrancas, que ya me llevé un susto el año pasado pensando que no iba,...

    A que te refieres?
    Es decir el control de velocidad se puede activar a partir de 30, y se puede desactivar con el freno o embrague pero también con el botón trasero, sin tocar el freno.
    Luego debería volver a dejarte conectarlo.
    En mi modelo funciona así y los vuestros, a pesar de ser gasolina, son el mismo que el mío :)
    Miembro nº 5 de Opeleros de coches.net

    2mrblhj.jpg
  • summer85summer85 MegaForero ✭✭✭✭✭
    ArXon escribió : »
    Al ponerlo, no iba, al parar el motor si verdad?
    Eso, es SIN DUDA una lectura erronea de algunos de los sensores que usa la UCE para usar el control de crucero, por lo que no lo conecta, porque algo no le está dando unos valores correctos.
    puede ser un fallo puntual, o que se vaya a reproducir en el futuro.
    Pero esas averías son complejas de detectar.
    Pásate por ClubAstraH, hay un hilo, donde explican de cine, un código a realizar con los pedales, que te muestran todos los códigos de error.
    Además en la misma página te dicen que significa cada código.
    Puedes empezar por ahí.


    Sólo me dejó de funcionar una vez durante unos 100 kilómetros y parando el motor tampoco funcionó... al rato, en marcha, volví a probarlo de nuevo y ya iba...

    Ok, me pasaré por ahi... aunque si es tan complejo como dices, no será cambiarlo y ya está. Y no ha vuelto a fallar.

    No sé que hacer, si ir ahora que está en garantía y que se acaba ya... ZzZzZzZz

    P.D No me deja entrar, con el buscador he encontrado un post que puede ser y al intentar abrirlo, pone que necesito 50 mensajes...
    [SIGPIC][/SIGPIC]

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo