¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

Porfavor ayuda no se que le pasa al Almera 1.5 DCI

Hola a todos.

Gracias de antemano y porfavor aver si alguin me puede ayudar rapido ...

Justo aora hace 5 minutos llego a casa aparco en el garaje y al apagar el coche empieza a salir humo blanco del motor y un olor aquemado impressionante. Toco el capo y esta ardiendo por delante hacia el radiador el radiador tambien muy caliente, la abuja de la temperatura normal. Arranco el coche con el capo abierto y se escucha dentro del motor como si en un motor 2t tubiera coginete de ciwe cascado un ruido asin como grrrclacgrrr...

Aparte de eso un olor a quemado impressionante. El coche funciona normal eso si .... En el panel de el coche no me marca ningun fallo.

Que puede ser porfavor contestar os lo agradecere mucho.

Me quede sin trabajo y necesito el coche no puedo prescindir de el, en setiembre menos aun por estudios... asi que espero que no sea mucho ...

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    pues la verdad los pocos datos que das suenan bastante mal por que parece que realmente podria haber daños internos en el motor, prueba a arrancarlo mañana por la mañana en frio y si cntinua haciendo el claclacla apagalo y llevalo a un taller a poder se r en grua
  • dani_srdani_sr Forero Senior
    He bajado y despues de 15 minutos el coche sige a 90 grador igual el ruido lo hace por la parte de donde el alternador/correa de componentes/electroventilador/filtro de aceite la distribucion correa de componentes y bomba de agua llevan solo 20.000Km unos 10 meses ...

    Aceite desde los 90.000 que lo tengo (2 anyos) siempre castrol magnatec 5/40 para motores renault y cambiado cada 12/13 mil KM

    ED: El electroventilador no se ha encendido en ningun momento y la olor a quemado ha suvido del -1 al 1 que es donde vivo yo.
  • dani_srdani_sr Forero Senior
  • dani_srdani_sr Forero Senior
    Ya esta era el alternador se clavo y requemo la correa ... asi que correa y alternador nuevos
  • perico80perico80 Forero Senior
    Claro, por eso no te daba ningún fallo, y el ruido ese tan raro, impresionante como aguantó la correa. Supongo que sólo te habrán cambiado la banda del alternador.

    saludos
    A mis canarios: "Salve, pequeño pájaro que aventajas en virtudes a quienes en tamaño te superan, pues sabes agradar de mil diversos modos"
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    pues parece que si se te ha ido la correa de accesorios, el tema seria ver tambien el estado de los tensores, el cla,cla, podria ser un tensor que se ha cascado

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo