¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problemas de motor: turbo, manguitos, valvulas.

ola buenas a todos he vuelto a tener un problema en el coche despues de arreglar uno electrico en el sistema de luces o al menos creo q se a solucionado. el coche es un opel vectra 2.0 dti 16v 100cv.
bien ayer al salir de un centro comercial sono un fussssss como si se hubiera pinchado una rueda porq empezo a dar como tirones weno como no tirones y baje a mirar las ruedas y no pasaba nada en las ruedas, el sonido ese me indica entonces q es algo del turbo o de la alimentacion de aire o la salida porq no?, el caso esq no hay ninguna luz encendida del fallo de motor, los sintomas son, un silvido al acelerar y tirones al mantener mas o menos velocidad, y a veces parece q qiere dar mas empujon si lo aceleras, al soltar el pedal el sonido del motor es el de siempre, que puede ser?? porq si el coche no responde normalmente se enciende la luz de averia no? si es un manguito a lo mejor no por eso tengo esa esperanza, pero el coche paso de 100km/h y nose pero eso dando tironcillos y desde bajas revoluciones por eso creo q no es el turbo porq cuando ace mas fuerza es apartir de las 2000 vueltas mas o menos cuando te pega el tiron, asiq eso no se a ver si a alguien le a pasado algo similar, en el mismo coxe o en otro, o alguien q sepa de la materia jajaja, a ver q pasa, valla tela... jajaja, un abrazo y gracias de antemano.

Comentarios

  • spiq-espiq-e MegaForero ✭✭✭✭✭
    paquitor escribió : »
    ola buenas a todos he vuelto a tener un problema en el coche despues de arreglar uno electrico en el sistema de luces o al menos creo q se a solucionado. el coche es un opel vectra 2.0 dti 16v 100cv.
    bien ayer al salir de un centro comercial sono un fussssss como si se hubiera pinchado una rueda porq empezo a dar como tirones weno como no tirones y baje a mirar las ruedas y no pasaba nada en las ruedas, el sonido ese me indica entonces q es algo del turbo o de la alimentacion de aire o la salida porq no?, el caso esq no hay ninguna luz encendida del fallo de motor, los sintomas son, un silvido al acelerar y tirones al mantener mas o menos velocidad, y a veces parece q qiere dar mas empujon si lo aceleras, al soltar el pedal el sonido del motor es el de siempre, que puede ser?? porq si el coche no responde normalmente se enciende la luz de averia no? si es un manguito a lo mejor no por eso tengo esa esperanza, pero el coche paso de 100km/h y nose pero eso dando tironcillos y desde bajas revoluciones por eso creo q no es el turbo porq cuando ace mas fuerza es apartir de las 2000 vueltas mas o menos cuando te pega el tiron, asiq eso no se a ver si a alguien le a pasado algo similar, en el mismo coxe o en otro, o alguien q sepa de la materia jajaja, a ver q pasa, valla tela... jajaja, un abrazo y gracias de antemano.


    hay que ver si el turbo lleva sensor de posicion de los alaves y si es asi lo mas seguro es que tengas que cambiar el turbo
  • paquitorpaquitor Forero Junior
    segun he estado mirando hay una valvula que segun entre un compañero y yo creemos puede ser la valvula de los alaves, pero eso aparentemente por fuera tiene los manguitos puestos si es eso claro, yo esq creo q el turbo intenta empujar pero no empuja porq se escapa el aire por algun sitio o esa es la sensacion q me da, mas lo tirones apartir de 1200 rpm y que no se enciende ninguna luz de averia, y luego el humazo negro q **** se le piso el acelerador un poco mas de lo normal, q eso será debido a eso a q la combustion no es bueno por falta de aire, a ver si lo puedo mirar mas y comento mas cosas, y sabriaís decirme donde anda la egr, en ese coche?? un saludo.
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    agarra el manguito que va hacia el colector de admision y dile a alguien que acelere para ver si cuando el motor pega tirones el manguito se hincha con fuerza y luego de sesincha rapidamente de forma intermitente, si es asi podria ser lo qe te he comentado con anterioridad
  • paquitorpaquitor Forero Junior
    probare a ver eso, pero creo q a ralenti el motor no da tirones o eso he notado pero bueno lo mirare tb eso gracias buenas noxes.
  • paquitorpaquitor Forero Junior
    correcto era el manguito que va del turbo al intercooler, se cizallo la brida de metal, porq el radiador en ese lado tiene el taco en mal estado, cambiamos la brida y al taco con ayuda de un compañero le hemos puesto como otro taco para subirlo y que no roce, asiq ya esta solucionado menos mal que no fue nada grave jajaja, gracias spiq-e

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo