¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

problema con la instalacion electrica de un remolque "Sango"

Buenos dias,

Mi suegro me ha regalado un remolque que tenia medio abandonado, es un Sango Explorador 83, tuve que cambiar la piña de conexion al vehiculo debido al mal estado de dicha piña por el paso de los años (se me deshizo cuando la conecté al coche), y al volver a montar un conector nuevo que compré siguiendo la normativa de colores me ha surgido el problema que dicho modelo solo tiene 6 cables!!

La normativa ISO 1724 especifica el siguiente codigo de colores:

- Amarillo - Intermitente izq (1)
- Azul - Positivo permanente o antiniebla (2)
- Blanco - masa (3)
- Verde - Intermitente der (4)
- Marron - Luz de posicion dcha (5)
- Rojo - Luz de freno (6)
- Negro - Luz de posicion izq (7)

En el manojo de cables del remolque solo dispongo de:

-Amarillo
-Azul
-Gris
-Marron
-Rojo
-Negro


No he encontrado nada de información al respecto, asi que a ver si tengo suerte por aqui y alguno me puede orientar para conectar todo bien, porque no quiero andar investigando y quemar la instalacion o provocar algun problema.

Gracias de antemano!

Comentarios

  • diodio Forero Junior
    Vamos a ver charly,cojete un buscapolos y lo conectas al coche para ver donde va conectado cada cable,luego segun vayas averiguandolo vas conectando los del carro y el que te falte lo sacas nuevo desde su inicio.

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo