¡Hola a [email protected]!

[email protected] al nuevo foro de coches.net. ¡Esperamos que os guste! :)

Si tenéis algún problema o sugerencia podéis comentarlo en este post

PROBLEMA DE ENCENDIDO en Opel Vectra 1.9 CDTI

Hola,ultimamente le cuesta encender a la 1ª ,se le han cambiado los calentadores, la bateria no esta al 100/
puede ser ese el problema o tambien la bomba de combustible. El ordenador no indica averia.
Alguien con problema parecido

Saludosimage

Comentarios

  • linareslinares Forero Senior ✭✭✭
    ¿Cuanto indica la aguja del nivel del conbustible que tiene en el depósito aún;te lo hace con medio,lleno,en reserva...?.
  • quicog2quicog2 Forero Senior ✭✭✭
    Hola, por cantidad de combustible no puede ser ya que ayer cuando fue que le costó mas arrancar tenía sobre 40 l. Me queda por hacer una prueba con la otra llae de repuesto haber si puede ser del transpordedor. El caso es que una vez caliente el coche ya no lo vuelve hacer y cuando lo hace en frio no es siempre.Comente lo de la bomda que va en el deposito pro que cuando accionas el contacto, se escucha como manda presion al circuito pero que ahora me da la sensacion que lo hace mas tiempo.
    En invierno me fallava en el encendido por los calentadores (habia que actuar varias veces el contacto) pero ya se han cambiado.
    Lo he llevado al taller para que lo verificaran con el ordenador y no sale averia. Si tubiese un relé de los calentadores tocado tendria que detectar.Bueno me estoy explayando mucho, dejaré pasar unas semanas haber si le pasa el resfriado.
    saludos y gracias linares.
  • SalvaSRSalvaSR MegaForero ✭✭✭✭
    Más bien es problema de arranque,¿no?. Los motores diesel no tienen encendido.
    [SIGPIC][/SIGPIC]
  • linareslinares Forero Senior ✭✭✭
    Podría ser porque la bomba esté empezando a fallar y no tenga fuerza suficiente para succionar el gasoil,o bien algún relé relacionada con ella que esté estropeado y estos no suelen salir al conmectar la máquina.Esto último te lo digo por propia experiencia y casi me vuelvo loco con ello.Ya nos dirás como como continua todo despues de estas semanas de relax que le vas a dar al problema.Suerte.
  • quicog2quicog2 Forero Senior ✭✭✭
    Hola, el problema parece ser del motor de arranque ¿ por culpa del embrague bi-masa? Pregunta, ¿ lleva embrague bi-masa?-
    es que el mecanico me lo comento que si lleva bimasa al no desacolar del todo o algo así, al motor de arranque le cuesta, por eso
    hace un ruido al final del encendido a traqueteo. Bueno haber lo que aguanta.Supongo que la broma de cambio de motor de arr.
    y mano de obra pues casi la paga de Julio. No se si la occion de 2ª mano de un coche del 2009 compensará, bueno si la cosa se tuerde tengo la occion de la cabrita, que esa si que no falla.
    Saludos y gracias por las respuesta.image
  • spiq-espiq-e MegaForero ✭✭✭✭✭
    has comprobado que el coche no tenga ninguna toma de aire?

    si es common rail has llevado los inyectores a comprobar?

    la bomba es bastante complicado que casque

Deja un comentario

NegritaCursivaTacharLista ordenadaLista sin ordenar
Emoticonos
Imagen
Alinear a la izquierdaCentrarAlinear a la derechaEnciende/apaga vista HTMLActivar/desactivar la página enteraEncender/apagar las luces
Sube imagen o archivo